<!DOCTYPE html>
<html>

<head><link rel='stylesheet' type='text/css' href='/served_assets/public/jquery.modal-73de48b32f99da1e64719b7a2d6047ba66dc8a0f2c2714edd3afedab52e062b0.css'><meta data-config="{&quot;money_with_currency_format&quot;:{&quot;delimiter&quot;:&quot;&quot;,&quot;separator&quot;:&quot;.&quot;,&quot;format&quot;:&quot;%n %u&quot;,&quot;unit&quot;:&quot;руб&quot;,&quot;show_price_without_cents&quot;:0},&quot;currency_code&quot;:&quot;RUR&quot;,&quot;facebook&quot;:{&quot;pixelActive&quot;:true,&quot;currency_code&quot;:&quot;RUB&quot;,&quot;use_variants&quot;:null},&quot;vk&quot;:{&quot;pixel_active&quot;:null,&quot;price_list_id&quot;:null},&quot;new_ya_metrika&quot;:true,&quot;ecommerce_data_container&quot;:&quot;dataLayer&quot;,&quot;common_js_version&quot;:&quot;v2&quot;,&quot;vue_ui_version&quot;:null,&quot;account_id&quot;:604073,&quot;hide_items_out_of_stock&quot;:false,&quot;forbid_order_over_existing&quot;:true,&quot;minimum_items_price&quot;:null,&quot;enable_comparison&quot;:true,&quot;locale&quot;:&quot;ru&quot;,&quot;client_group&quot;:null,&quot;consent_to_personal_data&quot;:{&quot;active&quot;:true,&quot;obligatory&quot;:true,&quot;description&quot;:&quot;Настоящим подтверждаю, что я ознакомлен и согласен с условиями \u003ca href=&#39;/page/oferta&#39; target=&#39;blank&#39;\u003eоферты и политики конфиденциальности\u003c/a\u003e.&quot;},&quot;recaptcha_key&quot;:&quot;6Lc0T0YUAAAAAAVNiH-_bnSC4E-YHMFTeYOqZyRx&quot;,&quot;checkout_float_order_content_block&quot;:false}" name="shop-config" content="" /><meta name='yandex-map-api-key' content="6aa0bb7c-85ae-4738-9601-7f2272b2de08" /><meta name='google-map-api-key' content="AIzaSyBJUhzK6ljhWX9KJpzs26VlyrHszQ1EgxE" /><meta name='js-evnvironment' content='production' /><meta name='default-locale' content='ru' /><meta name='insales-redefined-api-methods' content="[]" /><script src="/packs/js/shop_bundle-ba64310bc59ea1a89860.js"></script><script type="text/javascript" src="https://assets3.insales.ru/assets/common-js/common.v2.19.4.js"></script>
        <!--InsalesCounter -->
        <script type="text/javascript">
        if (typeof(__id) == 'undefined') {
          var __id=604073;

          (function() {
            var ic = document.createElement('script'); ic.type = 'text/javascript'; ic.async = true;
            ic.src = '/javascripts/insales_counter.js?5';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ic, s);
          })();
        }
        </script>
        <!-- /InsalesCounter -->
          <!-- Google Tag Manager -->
          <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
          'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
          })(window,document,'script','dataLayer','GTM-KM8PGNZ');</script>
          <!-- End Google Tag Manager -->
    <script type="text/javascript">
      (function() {
          (function() { var d=document; var s = d.createElement('script');
  s.type = 'text/javascript'; s.async = true;
  s.src = '//code-ya.jivosite.com/widget/BmyZ2v48Hd'; d.head.appendChild(s); })();

      })();
    </script>


  



<title>
  
    Мужская одежда отечественного производства ВЕЛИКОРОСС
    
  
</title>



<!-- meta -->
<meta charset="UTF-8" />
<meta name="keywords" content='Мужская одежда отечественного производства ВЕЛИКОРОСС'/>
<meta name="description" content='Кожаные ремни,  штаны, толстовки, спортивные костюмы, футболки, носки, трусы, кепки, тапки, кружки недорого от производителя в Санкт-Петербурге Компании Великоросс GreatRussianStyle ГрейтРашинСтайл'/>
<meta name="robots" content="index,follow" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
<meta name="google-site-verification" content="wLAVGwfKxDWWmAc-HDKRyVSzJah7E7_8z1GV0LYTFrE" />




<!-- rss feed-->
<link rel="alternate" type="application/rss+xml" title="Блог" href="/blogs/blog.atom" />



    <meta property="og:type" content="website" />
    <meta property="og:url" content="https://greatrussianstyle.ru" />
    <meta property="og:title" content="Мужская одежда отечественного производства ВЕЛИКОРОСС" />

    
      <meta property="og:image" content="https://assets3.insales.ru/assets/1/1805/1484557/1599737601/logotype.jpg" />
    

  

<!-- icons-->
<link rel="icon" type="image/x-icon" sizes="16x16" href="https://assets3.insales.ru/assets/1/1805/1484557/v_1599737601/favicon.ico" />

<!-- fixes -->
<script src="https://assets3.insales.ru/assets/1/1805/1484557/1599737601/modernizr-custom.js"></script>
<!--[if IE]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if lt IE 9]>
<script src="//css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->

<link rel="stylesheet" type="text/css" href="https://assets3.insales.ru/assets/1/1805/1484557/1599737601/magiczoomplus.css">
<script src="https://assets3.insales.ru/assets/1/1805/1484557/1599737601/magiczoomplus.js"></script>

  
  
  <link href="//fonts.googleapis.com/css?family=Cuprum&subset=cyrillic,latin" rel="stylesheet" />




<link href="//code.ionicframework.com/ionicons/2.0.1/css/ionicons.min.css" crossorigin="anonymous" rel="stylesheet" />
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" rel="stylesheet" />
<link href="https://assets3.insales.ru/assets/1/1805/1484557/1599737601/theme.css" rel="stylesheet" type="text/css" />

<!-- fixes -->
<link href="https://assets3.insales.ru/assets/1/1805/1484557/1599737601/ie.css" rel="stylesheet" type="text/css" />

<meta name="google-site-verification" content="aWYZFjfbJWri21Xw6ok_LD5h6k8lkGJ3WkrNnQqZWt8" />
</head>
<body class="adaptive"><!-- Yandex.Metrika counter -->

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter51440933 = new Ya.Metrika(
                   {id:51440933,
                    webvisor:true,
                    clickmap:true,
                    ecommerce:dataLayer,
                    trackLinks:true,
                    accurateTrackBounce:true}
                  );
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = "https://mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<script type="text/javascript">
  window.dataLayer = window.dataLayer || [];
  window.dataLayer.push({});
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/51440933" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
        <script type="text/javascript">
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-149345682-1');
          
          ga('send', 'pageview');

        </script>
          <!-- Google Tag Manager (noscript) -->
          <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM8PGNZ"
          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
          <!-- End Google Tag Manager (noscript) -->


<div class="top-toolbar">
  <div class="row">

    <div class="mobile-toolbar cell-sm-2">
      <button class="button left-toolbar-trigger" type="button"><i class="icon ion-navicon"></i></button>
    </div><!-- /.mobile-toolbar -->

    <div class="contacts cell-sm-6">
      
          <div class="phone"><a href="tel:8(800)777-50-49 ">8(800)777-50-49 </a></div>
        
    </div><!-- /.contacts -->

    <div class="shopcart-toolbar cell-sm-4 text-right-sm">
      <a class="button shopcart-link js-shopcart-area" href="/cart_items">
        <i class="icon ion-ios-cart-outline"></i>
        <span class="shopcart-count">(<span class="js-shopcart-amount"></span>)</span>
      </a>
    </div><!-- /.shopcart-toolbar -->


  </div>
</div><!-- /.top-toolbar -->


<div class="page-wrapper">

  <div class="page-inner container">

    <header class="main-header container">
  <div class="row middle-xl">

    <div class="logotype cell-xl-3 text-center-md cell-md-12">

      

        <a title="Мужская одежда отечественного производства ВЕЛИКОРОСС" href="/" class="logotype-link">
          <img src="https://assets3.insales.ru/assets/1/1805/1484557/1599737601/logotype.jpg" class="logotype-image" alt="Мужская одежда отечественного производства ВЕЛИКОРОСС" title="Мужская одежда отечественного производства ВЕЛИКОРОСС"/>
        </a>

      

    </div><!-- /.logotype -->

    <div class="main-toolbar cell-xl-5 cell-md-8 hidden-sm">
      <ul class="main-menu list">
        
          <li class="menu-item list-item">
            <a href="/" class="menu-link" title="Главная страница">
              Главная страница
            </a>
          </li>
        
          <li class="menu-item list-item">
            <a href="/client_account/login" class="menu-link" title="Личный кабинет">
              Личный кабинет
            </a>
          </li>
        
          <li class="menu-item list-item">
            <a href="/page/dostavka" class="menu-link" title="Доставка">
              Доставка
            </a>
          </li>
        
          <li class="menu-item list-item">
            <a href="/page/reviews" class="menu-link" title="Отзывы">
              Отзывы
            </a>
          </li>
        
          <li class="menu-item list-item">
            <a href="/page/aktsii" class="menu-link" title="Акции">
              Акции
            </a>
          </li>
        
          <li class="menu-item list-item">
            <a href="/page/gde-kupit" class="menu-link" title="Где купить">
              Где купить
            </a>
          </li>
        
          <li class="menu-item list-item">
            <a href="/blogs/blog" class="menu-link" title="Блог">
              Блог
            </a>
          </li>
        
          <li class="menu-item list-item">
            <a href="/page/about-us" class="menu-link" title="О компании">
              О компании
            </a>
          </li>
        
          <li class="menu-item list-item">
            <a href="/page/payment" class="menu-link" title="Оплата">
              Оплата
            </a>
          </li>
        
          <li class="menu-item list-item">
            <a href="/page/opt" class="menu-link" title="Оптовым покупателям">
              Оптовым покупателям
            </a>
          </li>
        
      </ul><!-- /.main-menu -->
    </div><!-- /.main-toolbar -->

    <div class="contacts cell-xl-2 text-right-xl hidden-sm">

      
      <div class="phone">
        <a href="tel:8(800)777-50-49&nbsp;">8(800)777-50-49&nbsp;</a>
        <span style=" font-size: 15px; display: block; ">(Звонок по России бесплатный)</span>
      </div>
      
      
      
  
    
      <a href="https://www.forealmen.com/"><img src="https://static-ru.insales.ru/images/flags/1/5351/799975/flag/en.png" alt="English" title="English"></a>
    
      <a href="/"><img src="https://static-ru.insales.ru/images/flags/1/3115/650283/flag/ru.png" alt="Русский" title="Русский"></a>
    
  
    </div><!-- /.contacts -->

    <div class="user-toolbar cell-xl-2 text-right-xl hidden-sm">

      <div class="search-widget dropdown">

        <button class="search-trigger button button-circle is-gray dropdown-toggle js-toggle" data-target="parent">
          <i class="icon search-icon ion-ios-search"></i>
        </button>

        <form action="/search" method="get" class="search-widget-form dropdown-block">

          <input type="hidden" name="lang" value="ru">

          <input id="search-widget-input" class="input-field search-input" type="text" placeholder="Поиск" name="q" value=""/>

          <button class="button button-circle is-primary search-button" type="submit">
            <i class="icon search-icon ion-ios-search"></i>
          </button>

        </form>

      </div><!-- /.search-widget -->

      

      <div class="shopcart-widget">
        <a title="Корзина" href="/cart_items" class="shopcart-link button button-circle is-primary">
          <i class="icon shopcart-icon ion-ios-cart-outline"></i>
          <span class="shopcart-counter js-shopcart-amount"></span>
        </a>
      </div><!-- /.shopcart-widget -->

    </div><!-- /.user-toolbar -->

  </div>
</header>

    





  

    <div class="collection-menu-horizontal-wrapper container">
      <ul class="collection-menu-horizontal list js-edge-calc">

        

          

          

          <li class="list-item menu-item  dropdown is-absolute " data-handle="sportivnaya-odezhda">

            <a title="Спортивная одежда" href="/collection/sportivnaya-odezhda" class="menu-link">
              <span class="link-text">Спортивная одежда</span>
               <i class="dropdown-icon ion ion-ios-arrow-down"></i> 
            </a>

            

              <ul class="submenu list-vertical dropdown-block level-2">

                

                  

                  

                  <li class="list-item menu-item " data-handle="futbolki-velikoross">

                    <a title="Футболки" href="/collection/futbolki-velikoross" class="menu-link">
                      <span class="link-text">Футболки</span>
                      
                    </a>

                    

                  </li>

                

                  

                  

                  <li class="list-item menu-item " data-handle="futbolki-s-dlinnymi-rukavami">

                    <a title="Футболки с длинными рукавами" href="/collection/futbolki-s-dlinnymi-rukavami" class="menu-link">
                      <span class="link-text">Футболки с длинными рукавами</span>
                      
                    </a>

                    

                  </li>

                

                  

                  

                  <li class="list-item menu-item " data-handle="sportivnye-kostyumy">

                    <a title="Спортивные костюмы" href="/collection/sportivnye-kostyumy" class="menu-link">
                      <span class="link-text">Спортивные костюмы</span>
                      
                    </a>

                    

                  </li>

                

                  

                  

                  <li class="list-item menu-item " data-handle="sportivnye-bryuki">

                    <a title="Спортивные штаны" href="/collection/sportivnye-bryuki" class="menu-link">
                      <span class="link-text">Спортивные штаны</span>
                      
                    </a>

                    

                  </li>

                

                  

                  

                  <li class="list-item menu-item " data-handle="tolstovki">

                    <a title="Толстовки на молнии" href="/collection/tolstovki" class="menu-link">
                      <span class="link-text">Толстовки на молнии</span>
                      
                    </a>

                    

                  </li>

                

              </ul><!-- /.submenu.level-2 -->

            

          </li>

        

          

          

          <li class="list-item menu-item " data-handle="plyazhnye-shorty">

            <a title="Пляжные шорты" href="/collection/plyazhnye-shorty" class="menu-link">
              <span class="link-text">Пляжные шорты</span>
              
            </a>

            

          </li>

        

          

          

          <li class="list-item menu-item " data-handle="hlopkovyy-dzhemper">

            <a title="Джемперы и водолазки" href="/collection/hlopkovyy-dzhemper" class="menu-link">
              <span class="link-text">Джемперы и водолазки</span>
              
            </a>

            

          </li>

        

          

          

          <li class="list-item menu-item  dropdown is-absolute " data-handle="nizhnee-belie">

            <a title="Нижнее бельё" href="/collection/nizhnee-belie" class="menu-link">
              <span class="link-text">Нижнее бельё</span>
               <i class="dropdown-icon ion ion-ios-arrow-down"></i> 
            </a>

            

              <ul class="submenu list-vertical dropdown-block level-2">

                

                  

                  

                  <li class="list-item menu-item " data-handle="trusy-dlya-nastoyaschih-muzhikov">

                    <a title="Мужские трусы" href="/collection/trusy-dlya-nastoyaschih-muzhikov" class="menu-link">
                      <span class="link-text">Мужские трусы</span>
                      
                    </a>

                    

                  </li>

                

                  

                  

                  <li class="list-item menu-item " data-handle="pravilnye-noski">

                    <a title="Правильные носки" href="/collection/pravilnye-noski" class="menu-link">
                      <span class="link-text">Правильные носки</span>
                      
                    </a>

                    

                  </li>

                

              </ul><!-- /.submenu.level-2 -->

            

          </li>

        

          

          

          <li class="list-item menu-item  dropdown is-absolute " data-handle="suveniry">

            <a title="Подарки" href="/collection/suveniry" class="menu-link">
              <span class="link-text">Подарки</span>
               <i class="dropdown-icon ion ion-ios-arrow-down"></i> 
            </a>

            

              <ul class="submenu list-vertical dropdown-block level-2">

                

                  

                  

                  <li class="list-item menu-item " data-handle="bolshaya-kruzhka-velikoross">

                    <a title="Большие кружки Великоросс" href="/collection/bolshaya-kruzhka-velikoross" class="menu-link">
                      <span class="link-text">Большие кружки Великоросс</span>
                      
                    </a>

                    

                  </li>

                

                  

                  

                  <li class="list-item menu-item " data-handle="suveniry-2">

                    <a title="Сувениры" href="/collection/suveniry-2" class="menu-link">
                      <span class="link-text">Сувениры</span>
                      
                    </a>

                    

                  </li>

                

                  

                  

                  <li class="list-item menu-item " data-handle="popular">

                    <a title="Подарочные наборы" href="/collection/popular" class="menu-link">
                      <span class="link-text">Подарочные наборы</span>
                      
                    </a>

                    

                  </li>

                

                  

                  

                  <li class="list-item menu-item " data-handle="podarochnye-karty">

                    <a title="Подарочные карты" href="/collection/podarochnye-karty" class="menu-link">
                      <span class="link-text">Подарочные карты</span>
                      
                    </a>

                    

                  </li>

                

              </ul><!-- /.submenu.level-2 -->

            

          </li>

        

          

          

          <li class="list-item menu-item " data-handle="tapki-velikoross-russkiy-sled">

            <a title="Тапки  Русский След" href="/collection/tapki-velikoross-russkiy-sled" class="menu-link">
              <span class="link-text">Тапки  Русский След</span>
              
            </a>

            

          </li>

        

          

          

          <li class="list-item menu-item " data-handle="dzhinsy-i-slaksy">

            <a title="Джинсы и слаксы" href="/collection/dzhinsy-i-slaksy" class="menu-link">
              <span class="link-text">Джинсы и слаксы</span>
              
            </a>

            

          </li>

        

          

          

          <li class="list-item menu-item " data-handle="pidzhaki-i-kostyumy">

            <a title="Пиджаки и костюмы" href="/collection/pidzhaki-i-kostyumy" class="menu-link">
              <span class="link-text">Пиджаки и костюмы</span>
              
            </a>

            

          </li>

        

          

          

          <li class="list-item menu-item  dropdown is-absolute " data-handle="aksessuary">

            <a title="КОЖАНЫЕ РЕМНИ" href="/collection/aksessuary" class="menu-link">
              <span class="link-text">КОЖАНЫЕ РЕМНИ</span>
               <i class="dropdown-icon ion ion-ios-arrow-down"></i> 
            </a>

            

              <ul class="submenu list-vertical dropdown-block level-2">

                

                  

                  

                  <li class="list-item menu-item " data-handle="kozhanye-remni-rus-svyataya">

                    <a title="РЕМНИ «РУСЬ СВЯТАЯ»" href="/collection/kozhanye-remni-rus-svyataya" class="menu-link">
                      <span class="link-text">РЕМНИ «РУСЬ СВЯТАЯ»</span>
                      
                    </a>

                    

                  </li>

                

                  

                  

                  <li class="list-item menu-item " data-handle="remni-rus-svyataya-na-avtomate">

                    <a title="РЕМНИ «РУСЬ СВЯТАЯ» НА АВТОМАТЕ" href="/collection/remni-rus-svyataya-na-avtomate" class="menu-link">
                      <span class="link-text">РЕМНИ «РУСЬ СВЯТАЯ» НА АВТОМАТЕ</span>
                      
                    </a>

                    

                  </li>

                

                  

                  

                  <li class="list-item menu-item " data-handle="kozhanye-remni-na-blyahe">

                    <a title="РЕМНИ НА БЛЯХЕ" href="/collection/kozhanye-remni-na-blyahe" class="menu-link">
                      <span class="link-text">РЕМНИ НА БЛЯХЕ</span>
                      
                    </a>

                    

                  </li>

                

                  

                  

                  <li class="list-item menu-item " data-handle="remni">

                    <a title="РЕМНИ НА ПРЯЖКЕ" href="/collection/remni" class="menu-link">
                      <span class="link-text">РЕМНИ НА ПРЯЖКЕ</span>
                      
                    </a>

                    

                  </li>

                

                  

                  

                  <li class="list-item menu-item " data-handle="kozhanye-remni-avtomat">

                    <a title="РЕМНИ АВТОМАТ" href="/collection/kozhanye-remni-avtomat" class="menu-link">
                      <span class="link-text">РЕМНИ АВТОМАТ</span>
                      
                    </a>

                    

                  </li>

                

                  

                  

                  <li class="list-item menu-item " data-handle="pryazhki-i-blyahi">

                    <a title="ПРЯЖКИ И БЛЯХИ" href="/collection/pryazhki-i-blyahi" class="menu-link">
                      <span class="link-text">ПРЯЖКИ И БЛЯХИ</span>
                      
                    </a>

                    

                  </li>

                

                  

                  

                  <li class="list-item menu-item " data-handle="blyahi-avtomat">

                    <a title="БЛЯХИ-АВТОМАТ" href="/collection/blyahi-avtomat" class="menu-link">
                      <span class="link-text">БЛЯХИ-АВТОМАТ</span>
                      
                    </a>

                    

                  </li>

                

              </ul><!-- /.submenu.level-2 -->

            

          </li>

        

          

          

          <li class="list-item menu-item  dropdown is-absolute " data-handle="aksessuary-2">

            <a title="Аксессуары" href="/collection/aksessuary-2" class="menu-link">
              <span class="link-text">Аксессуары</span>
               <i class="dropdown-icon ion ion-ios-arrow-down"></i> 
            </a>

            

              <ul class="submenu list-vertical dropdown-block level-2">

                

                  

                  

                  <li class="list-item menu-item " data-handle="krutye-kepki">

                    <a title="КЕПКИ ВЕЛИКОРОСС" href="/collection/krutye-kepki" class="menu-link">
                      <span class="link-text">КЕПКИ ВЕЛИКОРОСС</span>
                      
                    </a>

                    

                  </li>

                

                  

                  

                  <li class="list-item menu-item " data-handle="chudo-sharfy-russkiy-les">

                    <a title="ШАРФЫ" href="/collection/chudo-sharfy-russkiy-les" class="menu-link">
                      <span class="link-text">ШАРФЫ</span>
                      
                    </a>

                    

                  </li>

                

              </ul><!-- /.submenu.level-2 -->

            

          </li>

        

          

          

          <li class="list-item menu-item " data-handle="catalog">

            <a title="Каталог" href="/collection/catalog" class="menu-link">
              <span class="link-text">Каталог</span>
              
            </a>

            

          </li>

        

          

          

          <li class="list-item menu-item " data-handle="rasprodazha">

            <a title="Распродажа" href="/collection/rasprodazha" class="menu-link">
              <span class="link-text">Распродажа</span>
              
            </a>

            

          </li>

        

          

          

          <li class="list-item menu-item " data-handle="utsenyonnye-tovary">

            <a title="Уценённые товары" href="/collection/utsenyonnye-tovary" class="menu-link">
              <span class="link-text">Уценённые товары</span>
              
            </a>

            

          </li>

        

          

          

          <li class="list-item menu-item " data-handle="bolshie-razmery">

            <a title="Большие размеры" href="/collection/bolshie-razmery" class="menu-link">
              <span class="link-text">Большие размеры</span>
              
            </a>

            

          </li>

        

      </ul><!-- /.collection-menu-horizontal -->
    </div><!-- /.collection-menu-horizontal-wrapper -->

  



<!-- Render time: 0.003 -->

    
  
  <div class="promo-slider-wrapper container">
    <div class="promo-slider js-promo-slider swiper-container">

      <div class="swiper-wrapper">

        

          <div class="promo-slide swiper-slide">
            <a class="slide-inner" href="" title="">

              
                <img class="slide-image" src="https://static-ru.insales.ru/files/1/4236/11538572/original/Длянастоящихмужиков1.jpg" title="" alt="" />
              

              

            </a>
          </div><!-- /.promo-slide -->

        

          <div class="promo-slide swiper-slide">
            <a class="slide-inner" href="https://greatrussianstyle.ru/page/aktsii" title="">

              
                <img class="slide-image" src="https://static-ru.insales.ru/files/1/4540/12153276/original/1_50d7ed42e2538855ede6d9c3f24d6ab9.jpg" title="" alt="" />
              

              

            </a>
          </div><!-- /.promo-slide -->

        

          <div class="promo-slide swiper-slide">
            <a class="slide-inner" href="" title="">

              
                <img class="slide-image" src="https://static-ru.insales.ru/files/1/2778/11692762/original/СДЭК4_502dfe9bd5d313ebc116e92169a108f5.jpg" title="" alt="" />
              

              

            </a>
          </div><!-- /.promo-slide -->

        

          <div class="promo-slide swiper-slide">
            <a class="slide-inner" href="https://greatrussianstyle.ru/collection/popular" title="">

              
                <img class="slide-image" src="https://static-ru.insales.ru/files/1/5729/11540065/original/КП.jpg" title="" alt="" />
              

              

            </a>
          </div><!-- /.promo-slide -->

        

          <div class="promo-slide swiper-slide">
            <a class="slide-inner" href="https://greatrussianstyle.ru/page/aktsii" title="">

              
                <img class="slide-image" src="https://static-ru.insales.ru/files/1/419/12280227/original/ТРИПОДВА_9b67c732ea8ca33fa357169fd868a7f1.jpg" title="" alt="" />
              

              

            </a>
          </div><!-- /.promo-slide -->

        

      </div>

      

        <button class="promo-slider-nav promo-slider-next js-promo-slider-next">
          <i class="icon ion-chevron-right"></i>
        </button>

        <button class="promo-slider-nav promo-slider-prev js-promo-slider-prev">
          <i class="icon ion-chevron-left"></i>
        </button>

        <div class="promo-slider-pagination js-promo-slider-pagination"></div>

      

    </div><!-- /.promo-slider -->
  </div><!-- /.promo-slider-wrapper -->


  
  <div class="image-text-wrapper">
    <div class="image-text-blocks ">
      
        
        

        <div class="image-text">
          
          
            <div class="image-text__content ">
              <div class=" editor">
              <p style="text-align: center;"><span style="font-size: 14pt;"><strong><a href="https://greatrussianstyle.ru/"><img src="https://static-eu.insales.ru/files/1/4952/11457368/original/4.png" width="75" height="75" /></a> &nbsp;<a href="http://www.forealmen.com/"><img src="https://static-eu.insales.ru/files/1/4947/11457363/original/3_b8a05e2afd5b73ec8ef36853b345de48.png" width="75" height="75" /></a></strong></span></p>
<p style="text-align: center;"><a href="https://greatrussianstyle.ru/collection/kozhanye-remni-avtomat">КОЖАНЫЕ РЕМНИ</a> &nbsp;</p>
<p style="text-align: center;"><a href="https://greatrussianstyle.ru/collection/aksessuary"><img src='https://static-ru.insales.ru/files/1/4959/11473759/original/Кожаные_ремни4.jpg' alt="Кожаные ремни" width="257" height="257" /></a></p>
<p style="text-align: center;"><a href="https://greatrussianstyle.ru/collection/trusy-dlya-nastoyaschih-muzhikov">БОКСЕРЫ И СЕМЕЙНЫЕ ТРУСЫ</a></p>
<p style="text-align: center;"><a href="https://greatrussianstyle.ru/collection/trusy-dlya-nastoyaschih-muzhikov"><img src='https://static-ru.insales.ru/files/1/3748/11194020/original/БОКСЕРЫ_И_СЕМЕЙНЫЕ_ТРУСЫ.jpg' alt="Кожаные ремни" width="257" height="257" /></a></p>
<p style="text-align: center;"><a href="https://greatrussianstyle.ru/collection/futbolki-velikoross">ФУТБОЛКИ (T-SHIRT)</a></p>
<p style="text-align: center;"><a href="https://greatrussianstyle.ru/collection/futbolki-velikoross"><img src='https://static-ru.insales.ru/files/1/8174/11182062/original/Футболки_d1350ecc55b0cec4a5ce104b50140753.jpg' alt="Футболки" width="257" height="257" /></a></p>
<p style="text-align: center;"><a href="https://greatrussianstyle.ru/collection/chudo-sharfy-russkiy-les">ШАРФЫ ВЕЛИКОРОСС</a> &nbsp;</p>
<p style="text-align: center;"><a href="https://greatrussianstyle.ru/collection/chudo-sharfy-russkiy-les"><img src='https://static-ru.insales.ru/files/1/1793/11929345/original/Чудо-шарфы_ВЕЛИКОРОСС_d2e63d17a94d4eee1c756f3955c5c66f.jpg' alt="Кожаные ремни" width="257" height="257" /></a></p>
<p style="text-align: center;"><a href="https://greatrussianstyle.ru/collection/futbolki-s-dlinnymi-rukavami">ФУТБОЛКИ С ДЛИННЫМИ РУКАВАМИ (ЛОНГСЛИВ)</a></p>
<p style="text-align: center;"><a href="https://greatrussianstyle.ru/collection/futbolki-s-dlinnymi-rukavami"><img src='https://static-ru.insales.ru/files/1/8175/11182063/original/Лонгсливы_0f4d9ee767cf97e011850ded64ba32db.jpg' alt="Футболки" width="257" height="257" /></a></p>
<p style="text-align: center;"><a href="https://greatrussianstyle.ru/collection/sportivnye-kostyumy">СПОРТИВНЫЕ КОСТЮМЫ</a></p>
<p style="text-align: center;"><a href="https://greatrussianstyle.ru/collection/sportivnye-kostyumy"><img src='https://static-ru.insales.ru/files/1/1617/13231697/original/Спортивные_костюмы_2_eced713fe92cc1007039162f830ecfc8.jpg' alt="Футболки" width="257" height="257" /></a></p>
<p style="text-align: center;"><a href="https://greatrussianstyle.ru/collection/sportivnye-bryuki">СПОРТИВНЫЕ ШТАНЫ </a></p>
<p style="text-align: center;"><a href="https://greatrussianstyle.ru/collection/sportivnye-bryuki"><img src='https://static-ru.insales.ru/files/1/1614/13231694/original/СПОРТИВНЫЕ_ШТАНЫ_2.jpg' alt="Футболки" width="257" height="257" /></a></p>
<p style="text-align: center;"><a href="https://greatrussianstyle.ru/collection/tolstovki">ТОЛСТОВКИ НА МОЛНИИ</a></p>
<p style="text-align: center;"><a href="https://greatrussianstyle.ru/collection/tolstovki"><img src='https://static-ru.insales.ru/files/1/1616/13231696/original/Толстовки_на_молнии_2_0d6b45dee513c36ec2126974f4bf2f85.jpg' alt="Футболки" width="257" height="257" /></a></p>
<p style="text-align: center;"><a href="https://greatrussianstyle.ru/collection/plyazhnye-shorty">ПЛЯЖНЫЕ И СПОРТИВНЫЕ ШОРТЫ </a></p>
<p style="text-align: center;"><a href="https://greatrussianstyle.ru/collection/plyazhnye-shorty"><img src='https://static-ru.insales.ru/files/1/14/11182094/original/Шорты.jpg' alt="Шорты" width="257" height="257" /></a></p>
<p style="text-align: center;"><a href="https://greatrussianstyle.ru/collection/hlopkovyy-dzhemper">ДЖЕМПЕРЫ И ВОДОЛАЗКИ</a></p>
<p style="text-align: center;"><a href="https://greatrussianstyle.ru/collection/hlopkovyy-dzhemper"><img src='https://static-ru.insales.ru/files/1/4269/13381805/original/ДЖЕМПЕР.jpg' alt="Шорты" width="257" height="257" /></a></p>
<p style="text-align: center;"><a href="https://greatrussianstyle.ru/collection/pravilnye-noski">ПРАВИЛЬНЫЕ НОСКИ</a></p>
<p style="text-align: center;"><a href="https://greatrussianstyle.ru/collection/pravilnye-noski"><img src='https://static-ru.insales.ru/files/1/3454/11193726/original/Правильные_носки_3dc598b6797441f6602289490e4ec8db.jpg' alt="Футболки" width="257" height="257" /></a></p>
<p style="text-align: center;"><a href="https://greatrussianstyle.ru/collection/krutye-kepki">МУЖСКИЕ КЕПКИ </a></p>
<p style="text-align: center;"><a href="https://greatrussianstyle.ru/collection/krutye-kepki"><img src='https://static-ru.insales.ru/files/1/1037/11215885/original/Мужские_кепки.jpg' alt="Кепки" width="257" height="257" /></a></p>
<p style="text-align: center;"><a href="https://greatrussianstyle.ru/collection/bolshaya-kruzhka-velikoross">БОЛЬШИЕ КРУЖКИ ВЕЛИКОРОСС</a></p>
<p style="text-align: center;"><a href="https://greatrussianstyle.ru/collection/bolshaya-kruzhka-velikoross"><img src='https://static-ru.insales.ru/files/1/1097/11215945/original/Большие_кружки.jpg' alt="Кепки" width="257" height="257" /></a></p>
<p style="text-align: center;"><a href="https://greatrussianstyle.ru/collection/tapki-velikoross-russkiy-sled">ТАПКИ РУССКИЙ СЛЕД</a></p>
<p style="text-align: center;"><a href="https://greatrussianstyle.ru/collection/tapki-velikoross-russkiy-sled"><img src='https://static-ru.insales.ru/files/1/1167/11216015/original/РУССКИЙ_СЛЕД.jpg' alt="тапки " width="257" height="257" /></a></p>
<p style="text-align: center;"><a href="https://greatrussianstyle.ru/collection/dzhinsy-i-slaksy">ПИДЖАКИ И КОСТЮМЫ </a></p>
<p style="text-align: center;"><a href="https://greatrussianstyle.ru/collection/pidzhaki-i-kostyumy"><img src='https://static-ru.insales.ru/files/1/4885/13472533/original/Пиджаки_и_костюмы.jpg' alt="тапки " width="257" height="257" /></a></p>
<p style="text-align: center;"><a href="https://greatrussianstyle.ru/collection/dzhinsy-i-slaksy">ДЖИНСЫ И СЛАКСЫ </a></p>
<p style="text-align: center;"><a href="https://greatrussianstyle.ru/collection/dzhinsy-i-slaksy"><img src='https://static-ru.insales.ru/files/1/1172/11216020/original/Джинсы_и_слаксы_bbd5d858076ab6e1c69939931c16890e.jpg' alt="тапки " width="257" height="257" /></a></p>
<p style="text-align: center;"><a href="https://greatrussianstyle.ru/collection/popular">ПОДАРОЧНЫЕ НАБОРЫ</a></p>
<p style="text-align: center;"><a href="https://greatrussianstyle.ru/collection/popular"><img src='https://static-ru.insales.ru/files/1/3453/11218301/original/Подарочные_наборы_abe74a20f76b59336d55a5c28cb31041.jpg' alt="Подарочные наборы " width="257" height="257" /></a></p>
<p style="text-align: center;"><a href="https://greatrussianstyle.ru/collection/podarochnye-karty">ПОДАРОЧНЫЕ КАРТЫ</a></p>
<p style="text-align: center;"><a href="https://greatrussianstyle.ru/collection/podarochnye-karty"><img src='https://static-ru.insales.ru/files/1/1544/11216392/original/Подарочные_карты.jpg' alt="Подарочные карты " width="257" height="257" /></a></p>
<p style="text-align: center;"><a href="https://greatrussianstyle.ru/collection/suveniry-2">СУВЕНИРЫ </a></p>
<p style="text-align: center;"><a href="https://greatrussianstyle.ru/collection/suveniry-2"><img src='https://static-ru.insales.ru/files/1/1547/11216395/original/Сувениры.jpg' alt="Подарочные карты " width="257" height="257" /></a></p>
<p style="text-align: center;"><a href="https://greatrussianstyle.ru/collection/rasprodazha">АКЦИИ И РАСПРОДАЖИ </a></p>
              </div>
            </div>
          
        </div>
      

    </div>
  </div>



  

  <div class="title-collections container">

    <ul class="tabs-menu collections-tabs"><!-- /.collections-tabs -->

      
      

        
          <li class="tabs-item menu-item  active ">
            <a class="tabs-link menu-link" href="#sportivnye-kostyumy" data-toggle="tabs">Спортивные костюмы</a>
          </li>
        

      

    </ul>

    <div class="tabs-list collections-list">

      
      

        
          <div class="tab-block  active "
               id="sportivnye-kostyumy">

            <div class="products-list row">
              

                <div class="product-card cell-xs-12 cell-sm-6 cell-lg-4 cell-xl-3">
                  <div class="card-inner">

  <div class="product-photo">
    
      <a href="/product/sportivnyy-kostyum-velikoross-chyornogo-tsveta" title='Спортивный костюм «Великоросс» чёрного цвета' class="product-link with-object-fit">
        <img src="https://static-ru.insales.ru/images/products/1/6948/350272292/large_15.jpg" alt=""
             title="" class="product-image">
      </a>
    

    










  <div class="product-labels labels-list">

    

    <span class="js-label-discount">

      
      
      
      <span class="label label-discount">
          
        -12%
        </span>
      

    </span>

    

    

  </div>






  </div><!-- /.product-photo -->

  <div class="product-caption">
    <div class="product-title">
      <a href="/product/sportivnyy-kostyum-velikoross-chyornogo-tsveta" class="product-link" title='/product/sportivnyy-kostyum-velikoross-chyornogo-tsveta'>

        Спортивный костюм «Великоросс» чёрного цвета

        

      </a>
    </div>
    
    
      <div class="product-introtext">Комфортная модель выполнена из высококачественного хлопка класса люкс &laquo;Пима&raquo;, который...</div>
    
    
  </div><!-- /.product-caption -->
  
  <div class="product-rating star-rating">
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    
    <a class="card-reviews">
      <svg class="svg-inline--fa fa-comment-lines fa-w-16 fa-lg" aria-hidden="true" data-prefix="far" data-icon="comment-lines" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" data-fa-i2svg=""><path fill="currentColor" d="M368 168H144c-8.8 0-16 7.2-16 16v16c0 8.8 7.2 16 16 16h224c8.8 0 16-7.2 16-16v-16c0-8.8-7.2-16-16-16zm-96 96H144c-8.8 0-16 7.2-16 16v16c0 8.8 7.2 16 16 16h128c8.8 0 16-7.2 16-16v-16c0-8.8-7.2-16-16-16zM256 32C114.6 32 0 125.1 0 240c0 47.6 19.9 91.2 52.9 126.3C38 405.7 7 439.1 6.5 439.5c-6.6 7-8.4 17.2-4.6 26S14.4 480 24 480c61.5 0 110-25.7 139.1-46.3C192 442.8 223.2 448 256 448c141.4 0 256-93.1 256-208S397.4 32 256 32zm0 368c-26.7 0-53.1-4.1-78.4-12.1l-22.7-7.2-19.5 13.8c-14.3 10.1-33.9 21.4-57.5 29 7.3-12.1 14.4-25.7 19.9-40.2l10.6-28.1-20.6-21.8C69.7 314.1 48 282.2 48 240c0-88.2 93.3-160 208-160s208 71.8 208 160-93.3 160-208 160z"></path></svg>
      4
    </a>
    
  </div>

  <div class="product-prices">

    

      

      

        <span class="price">
          7495 руб
        </span>

        
          
            <span class="old-price">8495 руб</span>
          
        

      

    

  </div><!-- /.product-prices -->

  <form class="product-control" method="post" action="/cart_items" data-product-id="143709612">

    <input type="hidden" name="variant_id" value="348107177">

    

    

      <div class="more-info">
        <a class="button button-buy button-primary" href="/product/sportivnyy-kostyum-velikoross-chyornogo-tsveta" title='Спортивный костюм «Великоросс» чёрного цвета'>
          <span class="button-text">Подробнее</span>
          <i class="button-icon icon buy-icon ion-arrow-right-c"></i>
        </a>
      </div><!-- /.more-info -->

    
    
    
    <span class="card-text">Купили более 50 раз</span>
    

  </form><!-- /.product-control -->

</div><!-- /.card-inner -->

                </div><!-- /.product-card -->

              

                <div class="product-card cell-xs-12 cell-sm-6 cell-lg-4 cell-xl-3">
                  <div class="card-inner">

  <div class="product-photo">
    
      <a href="/product/sportivnyy-kostyum-velikoross-tsveta-grafit" title='Спортивный костюм «Великоросс» цвета графит' class="product-link with-object-fit">
        <img src="https://static-ru.insales.ru/images/products/1/3631/350277167/large_9.jpg" alt=""
             title="" class="product-image">
      </a>
    

    










  <div class="product-labels labels-list">

    

    <span class="js-label-discount">

      
      
      
      <span class="label label-discount">
          
        -12%
        </span>
      

    </span>

    

    

  </div>






  </div><!-- /.product-photo -->

  <div class="product-caption">
    <div class="product-title">
      <a href="/product/sportivnyy-kostyum-velikoross-tsveta-grafit" class="product-link" title='/product/sportivnyy-kostyum-velikoross-tsveta-grafit'>

        Спортивный костюм «Великоросс» цвета графит

        

      </a>
    </div>
    
    
      <div class="product-introtext">Комфортная модель выполнена из высококачественного хлопка класса люкс &laquo;Пима&raquo;, который...</div>
    
    
  </div><!-- /.product-caption -->
  
  <div class="product-rating star-rating">
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    
    <a class="card-reviews">
      <svg class="svg-inline--fa fa-comment-lines fa-w-16 fa-lg" aria-hidden="true" data-prefix="far" data-icon="comment-lines" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" data-fa-i2svg=""><path fill="currentColor" d="M368 168H144c-8.8 0-16 7.2-16 16v16c0 8.8 7.2 16 16 16h224c8.8 0 16-7.2 16-16v-16c0-8.8-7.2-16-16-16zm-96 96H144c-8.8 0-16 7.2-16 16v16c0 8.8 7.2 16 16 16h128c8.8 0 16-7.2 16-16v-16c0-8.8-7.2-16-16-16zM256 32C114.6 32 0 125.1 0 240c0 47.6 19.9 91.2 52.9 126.3C38 405.7 7 439.1 6.5 439.5c-6.6 7-8.4 17.2-4.6 26S14.4 480 24 480c61.5 0 110-25.7 139.1-46.3C192 442.8 223.2 448 256 448c141.4 0 256-93.1 256-208S397.4 32 256 32zm0 368c-26.7 0-53.1-4.1-78.4-12.1l-22.7-7.2-19.5 13.8c-14.3 10.1-33.9 21.4-57.5 29 7.3-12.1 14.4-25.7 19.9-40.2l10.6-28.1-20.6-21.8C69.7 314.1 48 282.2 48 240c0-88.2 93.3-160 208-160s208 71.8 208 160-93.3 160-208 160z"></path></svg>
      5
    </a>
    
  </div>

  <div class="product-prices">

    

      

      

        <span class="price">
          7495 руб
        </span>

        
          
            <span class="old-price">8495 руб</span>
          
        

      

    

  </div><!-- /.product-prices -->

  <form class="product-control" method="post" action="/cart_items" data-product-id="143734768">

    <input type="hidden" name="variant_id" value="348106961">

    

    

      <div class="more-info">
        <a class="button button-buy button-primary" href="/product/sportivnyy-kostyum-velikoross-tsveta-grafit" title='Спортивный костюм «Великоросс» цвета графит'>
          <span class="button-text">Подробнее</span>
          <i class="button-icon icon buy-icon ion-arrow-right-c"></i>
        </a>
      </div><!-- /.more-info -->

    
    
    
    <span class="card-text">Купили более 70 раз</span>
    

  </form><!-- /.product-control -->

</div><!-- /.card-inner -->

                </div><!-- /.product-card -->

              

                <div class="product-card cell-xs-12 cell-sm-6 cell-lg-4 cell-xl-3">
                  <div class="card-inner">

  <div class="product-photo">
    
      <a href="/product/sportivnyy-kostyum-velikoross-sinego-tsveta" title='Спортивный костюм «Великоросс» синего цвета' class="product-link with-object-fit">
        <img src="https://static-ru.insales.ru/images/products/1/4247/350277783/large_13.jpg" alt=""
             title="" class="product-image">
      </a>
    

    










  <div class="product-labels labels-list">

    

    <span class="js-label-discount">

      
      
      
      <span class="label label-discount">
          
        -12%
        </span>
      

    </span>

    

    

  </div>






  </div><!-- /.product-photo -->

  <div class="product-caption">
    <div class="product-title">
      <a href="/product/sportivnyy-kostyum-velikoross-sinego-tsveta" class="product-link" title='/product/sportivnyy-kostyum-velikoross-sinego-tsveta'>

        Спортивный костюм «Великоросс» синего цвета

        

      </a>
    </div>
    
    
      <div class="product-introtext">Комфортная модель выполнена из высококачественного хлопка класса люкс &laquo;Пима&raquo;, который...</div>
    
    
  </div><!-- /.product-caption -->
  
  <div class="product-rating star-rating">
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    
    <a class="card-reviews">
      <svg class="svg-inline--fa fa-comment-lines fa-w-16 fa-lg" aria-hidden="true" data-prefix="far" data-icon="comment-lines" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" data-fa-i2svg=""><path fill="currentColor" d="M368 168H144c-8.8 0-16 7.2-16 16v16c0 8.8 7.2 16 16 16h224c8.8 0 16-7.2 16-16v-16c0-8.8-7.2-16-16-16zm-96 96H144c-8.8 0-16 7.2-16 16v16c0 8.8 7.2 16 16 16h128c8.8 0 16-7.2 16-16v-16c0-8.8-7.2-16-16-16zM256 32C114.6 32 0 125.1 0 240c0 47.6 19.9 91.2 52.9 126.3C38 405.7 7 439.1 6.5 439.5c-6.6 7-8.4 17.2-4.6 26S14.4 480 24 480c61.5 0 110-25.7 139.1-46.3C192 442.8 223.2 448 256 448c141.4 0 256-93.1 256-208S397.4 32 256 32zm0 368c-26.7 0-53.1-4.1-78.4-12.1l-22.7-7.2-19.5 13.8c-14.3 10.1-33.9 21.4-57.5 29 7.3-12.1 14.4-25.7 19.9-40.2l10.6-28.1-20.6-21.8C69.7 314.1 48 282.2 48 240c0-88.2 93.3-160 208-160s208 71.8 208 160-93.3 160-208 160z"></path></svg>
      1
    </a>
    
  </div>

  <div class="product-prices">

    

      

      

        <span class="price">
          7495 руб
        </span>

        
          
            <span class="old-price">8495 руб</span>
          
        

      

    

  </div><!-- /.product-prices -->

  <form class="product-control" method="post" action="/cart_items" data-product-id="143735815">

    <input type="hidden" name="variant_id" value="348105646">

    

    

      <div class="more-info">
        <a class="button button-buy button-primary" href="/product/sportivnyy-kostyum-velikoross-sinego-tsveta" title='Спортивный костюм «Великоросс» синего цвета'>
          <span class="button-text">Подробнее</span>
          <i class="button-icon icon buy-icon ion-arrow-right-c"></i>
        </a>
      </div><!-- /.more-info -->

    
    
    
    <span class="card-text">Купили более 50 раз</span>
    

  </form><!-- /.product-control -->

</div><!-- /.card-inner -->

                </div><!-- /.product-card -->

              

                <div class="product-card cell-xs-12 cell-sm-6 cell-lg-4 cell-xl-3">
                  <div class="card-inner">

  <div class="product-photo">
    
      <a href="/product/sportivnyy-kostyum-velikoross-tsveta-seryy-melanzh" title='Спортивный костюм «Великоросс» цвета серый меланж' class="product-link with-object-fit">
        <img src="https://static-ru.insales.ru/images/products/1/5872/350279408/large_11.jpg" alt=""
             title="" class="product-image">
      </a>
    

    










  <div class="product-labels labels-list">

    

    <span class="js-label-discount">

      
      
      
      <span class="label label-discount">
          
        -12%
        </span>
      

    </span>

    

    

  </div>






  </div><!-- /.product-photo -->

  <div class="product-caption">
    <div class="product-title">
      <a href="/product/sportivnyy-kostyum-velikoross-tsveta-seryy-melanzh" class="product-link" title='/product/sportivnyy-kostyum-velikoross-tsveta-seryy-melanzh'>

        Спортивный костюм «Великоросс» цвета серый меланж

        

      </a>
    </div>
    
    
      <div class="product-introtext">Комфортная модель выполнена из высококачественного хлопка класса люкс &laquo;Пима&raquo;, который...</div>
    
    
  </div><!-- /.product-caption -->
  
  <div class="product-rating star-rating">
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    
    <a class="card-reviews">
      <svg class="svg-inline--fa fa-comment-lines fa-w-16 fa-lg" aria-hidden="true" data-prefix="far" data-icon="comment-lines" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" data-fa-i2svg=""><path fill="currentColor" d="M368 168H144c-8.8 0-16 7.2-16 16v16c0 8.8 7.2 16 16 16h224c8.8 0 16-7.2 16-16v-16c0-8.8-7.2-16-16-16zm-96 96H144c-8.8 0-16 7.2-16 16v16c0 8.8 7.2 16 16 16h128c8.8 0 16-7.2 16-16v-16c0-8.8-7.2-16-16-16zM256 32C114.6 32 0 125.1 0 240c0 47.6 19.9 91.2 52.9 126.3C38 405.7 7 439.1 6.5 439.5c-6.6 7-8.4 17.2-4.6 26S14.4 480 24 480c61.5 0 110-25.7 139.1-46.3C192 442.8 223.2 448 256 448c141.4 0 256-93.1 256-208S397.4 32 256 32zm0 368c-26.7 0-53.1-4.1-78.4-12.1l-22.7-7.2-19.5 13.8c-14.3 10.1-33.9 21.4-57.5 29 7.3-12.1 14.4-25.7 19.9-40.2l10.6-28.1-20.6-21.8C69.7 314.1 48 282.2 48 240c0-88.2 93.3-160 208-160s208 71.8 208 160-93.3 160-208 160z"></path></svg>
      1
    </a>
    
  </div>

  <div class="product-prices">

    

      

      

        <span class="price">
          7495 руб
        </span>

        
          
            <span class="old-price">8495 руб</span>
          
        

      

    

  </div><!-- /.product-prices -->

  <form class="product-control" method="post" action="/cart_items" data-product-id="143735058">

    <input type="hidden" name="variant_id" value="348107733">

    

    

      <div class="more-info">
        <a class="button button-buy button-primary" href="/product/sportivnyy-kostyum-velikoross-tsveta-seryy-melanzh" title='Спортивный костюм «Великоросс» цвета серый меланж'>
          <span class="button-text">Подробнее</span>
          <i class="button-icon icon buy-icon ion-arrow-right-c"></i>
        </a>
      </div><!-- /.more-info -->

    
    
    
    <span class="card-text">Купили более 55 раз</span>
    

  </form><!-- /.product-control -->

</div><!-- /.card-inner -->

                </div><!-- /.product-card -->

              

                <div class="product-card cell-xs-12 cell-sm-6 cell-lg-4 cell-xl-3">
                  <div class="card-inner">

  <div class="product-photo">
    
      <a href="/product/sportivnyy-kostyum-velikoross-krasnogo-tsveta" title='Спортивный костюм «Великоросс» красного цвета' class="product-link with-object-fit">
        <img src="https://static-ru.insales.ru/images/products/1/5730/289822306/large_0.jpg" alt=""
             title="" class="product-image">
      </a>
    

    










  <div class="product-labels labels-list">

    

    <span class="js-label-discount">

      
      
      
      <span class="label label-discount">
          
        -12%
        </span>
      

    </span>

    

    

  </div>






  </div><!-- /.product-photo -->

  <div class="product-caption">
    <div class="product-title">
      <a href="/product/sportivnyy-kostyum-velikoross-krasnogo-tsveta" class="product-link" title='/product/sportivnyy-kostyum-velikoross-krasnogo-tsveta'>

        Спортивный костюм «Великоросс» красного цвета

        

      </a>
    </div>
    
    
      <div class="product-introtext">Комфортная модель выполнена из высококачественного хлопка класса люкс &laquo;Пима&raquo;, который...</div>
    
    
  </div><!-- /.product-caption -->
  
  <div class="product-rating star-rating">
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    
    <a class="card-reviews">
      <svg class="svg-inline--fa fa-comment-lines fa-w-16 fa-lg" aria-hidden="true" data-prefix="far" data-icon="comment-lines" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" data-fa-i2svg=""><path fill="currentColor" d="M368 168H144c-8.8 0-16 7.2-16 16v16c0 8.8 7.2 16 16 16h224c8.8 0 16-7.2 16-16v-16c0-8.8-7.2-16-16-16zm-96 96H144c-8.8 0-16 7.2-16 16v16c0 8.8 7.2 16 16 16h128c8.8 0 16-7.2 16-16v-16c0-8.8-7.2-16-16-16zM256 32C114.6 32 0 125.1 0 240c0 47.6 19.9 91.2 52.9 126.3C38 405.7 7 439.1 6.5 439.5c-6.6 7-8.4 17.2-4.6 26S14.4 480 24 480c61.5 0 110-25.7 139.1-46.3C192 442.8 223.2 448 256 448c141.4 0 256-93.1 256-208S397.4 32 256 32zm0 368c-26.7 0-53.1-4.1-78.4-12.1l-22.7-7.2-19.5 13.8c-14.3 10.1-33.9 21.4-57.5 29 7.3-12.1 14.4-25.7 19.9-40.2l10.6-28.1-20.6-21.8C69.7 314.1 48 282.2 48 240c0-88.2 93.3-160 208-160s208 71.8 208 160-93.3 160-208 160z"></path></svg>
      2
    </a>
    
  </div>

  <div class="product-prices">

    

      

      

        <span class="price">
          7495 руб
        </span>

        
          
            <span class="old-price">8495 руб</span>
          
        

      

    

  </div><!-- /.product-prices -->

  <form class="product-control" method="post" action="/cart_items" data-product-id="174156718">

    <input type="hidden" name="variant_id" value="325519616">

    

    

      <div class="more-info">
        <a class="button button-buy button-primary" href="/product/sportivnyy-kostyum-velikoross-krasnogo-tsveta" title='Спортивный костюм «Великоросс» красного цвета'>
          <span class="button-text">Подробнее</span>
          <i class="button-icon icon buy-icon ion-arrow-right-c"></i>
        </a>
      </div><!-- /.more-info -->

    
    
    
    <span class="card-text">Купили более 50 раз</span>
    

  </form><!-- /.product-control -->

</div><!-- /.card-inner -->

                </div><!-- /.product-card -->

              

                <div class="product-card cell-xs-12 cell-sm-6 cell-lg-4 cell-xl-3">
                  <div class="card-inner">

  <div class="product-photo">
    
      <a href="/product/sportivnyy-kostyum-velikoross-tsveta-haki" title='Спортивный костюм «Великоросс» цвета хаки' class="product-link with-object-fit">
        <img src="https://static-ru.insales.ru/images/products/1/4025/351965113/large_IMG_8646.jpg" alt=""
             title="" class="product-image">
      </a>
    

    










  <div class="product-labels labels-list">

    

    <span class="js-label-discount">

      
      
      
      <span class="label label-discount">
          
        -12%
        </span>
      

    </span>

    

    

  </div>






  </div><!-- /.product-photo -->

  <div class="product-caption">
    <div class="product-title">
      <a href="/product/sportivnyy-kostyum-velikoross-tsveta-haki" class="product-link" title='/product/sportivnyy-kostyum-velikoross-tsveta-haki'>

        Спортивный костюм «Великоросс» цвета хаки

        

      </a>
    </div>
    
    
      <div class="product-introtext">Комфортная модель выполнена из высококачественного хлопка класса люкс &laquo;Пима&raquo;, который...</div>
    
    
  </div><!-- /.product-caption -->
  
  <div class="product-rating star-rating">
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    
    <a class="card-reviews">
      <svg class="svg-inline--fa fa-comment-lines fa-w-16 fa-lg" aria-hidden="true" data-prefix="far" data-icon="comment-lines" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" data-fa-i2svg=""><path fill="currentColor" d="M368 168H144c-8.8 0-16 7.2-16 16v16c0 8.8 7.2 16 16 16h224c8.8 0 16-7.2 16-16v-16c0-8.8-7.2-16-16-16zm-96 96H144c-8.8 0-16 7.2-16 16v16c0 8.8 7.2 16 16 16h128c8.8 0 16-7.2 16-16v-16c0-8.8-7.2-16-16-16zM256 32C114.6 32 0 125.1 0 240c0 47.6 19.9 91.2 52.9 126.3C38 405.7 7 439.1 6.5 439.5c-6.6 7-8.4 17.2-4.6 26S14.4 480 24 480c61.5 0 110-25.7 139.1-46.3C192 442.8 223.2 448 256 448c141.4 0 256-93.1 256-208S397.4 32 256 32zm0 368c-26.7 0-53.1-4.1-78.4-12.1l-22.7-7.2-19.5 13.8c-14.3 10.1-33.9 21.4-57.5 29 7.3-12.1 14.4-25.7 19.9-40.2l10.6-28.1-20.6-21.8C69.7 314.1 48 282.2 48 240c0-88.2 93.3-160 208-160s208 71.8 208 160-93.3 160-208 160z"></path></svg>
      1
    </a>
    
  </div>

  <div class="product-prices">

    

      

      

        <span class="price">
          7495 руб
        </span>

        
          
            <span class="old-price">8495 руб</span>
          
        

      

    

  </div><!-- /.product-prices -->

  <form class="product-control" method="post" action="/cart_items" data-product-id="204524552">

    <input type="hidden" name="variant_id" value="348845241">

    

    

      <div class="more-info">
        <a class="button button-buy button-primary" href="/product/sportivnyy-kostyum-velikoross-tsveta-haki" title='Спортивный костюм «Великоросс» цвета хаки'>
          <span class="button-text">Подробнее</span>
          <i class="button-icon icon buy-icon ion-arrow-right-c"></i>
        </a>
      </div><!-- /.more-info -->

    
    
    

  </form><!-- /.product-control -->

</div><!-- /.card-inner -->

                </div><!-- /.product-card -->

              
            </div><!-- /.products-list -->

          </div><!-- /.tab-block -->
        


      

    </div><!-- /.collections-list -->

  </div><!-- /.title-collections -->




  

  <div class="title-collections container">

    <ul class="tabs-menu collections-tabs"><!-- /.collections-tabs -->

      
      

        
          <li class="tabs-item menu-item  active ">
            <a class="tabs-link menu-link" href="#plyazhnye-shorty" data-toggle="tabs">Пляжные шорты</a>
          </li>
        

      

    </ul>

    <div class="tabs-list collections-list">

      
      

        
          <div class="tab-block  active "
               id="plyazhnye-shorty">

            <div class="products-list row">
              

                <div class="product-card cell-xs-12 cell-sm-6 cell-lg-4 cell-xl-3">
                  <div class="card-inner">

  <div class="product-photo">
    
      <a href="/product/plyazhnye-shorty-yarko-krasnaya-hohloma" title='Винтажные пляжные шорты «Ярко-красная хохлома»' class="product-link with-object-fit">
        <img src="https://static-ru.insales.ru/images/products/1/6392/331069688/large_1.jpg" alt=""
             title="" class="product-image">
      </a>
    

    










  <div class="product-labels labels-list">

    

    <span class="js-label-discount">

      
      
      
      <span class="label label-discount">
          
        -79%
        </span>
      

    </span>

    

    

  </div>






  </div><!-- /.product-photo -->

  <div class="product-caption">
    <div class="product-title">
      <a href="/product/plyazhnye-shorty-yarko-krasnaya-hohloma" class="product-link" title='/product/plyazhnye-shorty-yarko-krasnaya-hohloma'>

        Винтажные пляжные шорты «Ярко-красная хохлома»

        

      </a>
    </div>
    
    
      <div class="product-introtext">Винтажные пляжные шорты с авторским орнаментом в русском стиле и однотонные - цвета графит, с фир...</div>
    
    
  </div><!-- /.product-caption -->
  
  <div class="product-rating star-rating">
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    
    <a class="card-reviews">
      <svg class="svg-inline--fa fa-comment-lines fa-w-16 fa-lg" aria-hidden="true" data-prefix="far" data-icon="comment-lines" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" data-fa-i2svg=""><path fill="currentColor" d="M368 168H144c-8.8 0-16 7.2-16 16v16c0 8.8 7.2 16 16 16h224c8.8 0 16-7.2 16-16v-16c0-8.8-7.2-16-16-16zm-96 96H144c-8.8 0-16 7.2-16 16v16c0 8.8 7.2 16 16 16h128c8.8 0 16-7.2 16-16v-16c0-8.8-7.2-16-16-16zM256 32C114.6 32 0 125.1 0 240c0 47.6 19.9 91.2 52.9 126.3C38 405.7 7 439.1 6.5 439.5c-6.6 7-8.4 17.2-4.6 26S14.4 480 24 480c61.5 0 110-25.7 139.1-46.3C192 442.8 223.2 448 256 448c141.4 0 256-93.1 256-208S397.4 32 256 32zm0 368c-26.7 0-53.1-4.1-78.4-12.1l-22.7-7.2-19.5 13.8c-14.3 10.1-33.9 21.4-57.5 29 7.3-12.1 14.4-25.7 19.9-40.2l10.6-28.1-20.6-21.8C69.7 314.1 48 282.2 48 240c0-88.2 93.3-160 208-160s208 71.8 208 160-93.3 160-208 160z"></path></svg>
      2
    </a>
    
  </div>

  <div class="product-prices">

    

      

      

        <span class="price">
          1599 руб
        </span>

        
          
            <span class="old-price">7490 руб</span>
          
        

      

    

  </div><!-- /.product-prices -->

  <form class="product-control" method="post" action="/cart_items" data-product-id="153160727">

    <input type="hidden" name="variant_id" value="266189878">

    

    

      <div class="more-info">
        <a class="button button-buy button-primary" href="/product/plyazhnye-shorty-yarko-krasnaya-hohloma" title='Винтажные пляжные шорты «Ярко-красная хохлома»'>
          <span class="button-text">Подробнее</span>
          <i class="button-icon icon buy-icon ion-arrow-right-c"></i>
        </a>
      </div><!-- /.more-info -->

    
    
    

  </form><!-- /.product-control -->

</div><!-- /.card-inner -->

                </div><!-- /.product-card -->

              

                <div class="product-card cell-xs-12 cell-sm-6 cell-lg-4 cell-xl-3">
                  <div class="card-inner">

  <div class="product-photo">
    
      <a href="/product/plyazhnye-shorty-seraya-hohloma" title='Винтажные пляжные шорты «Тёмно-серая хохлома»' class="product-link with-object-fit">
        <img src="https://static-ru.insales.ru/images/products/1/6584/331069880/large_1.jpg" alt=""
             title="" class="product-image">
      </a>
    

    










  <div class="product-labels labels-list">

    

    <span class="js-label-discount">

      
      
      
      <span class="label label-discount">
          
        -76%
        </span>
      

    </span>

    

    

  </div>






  </div><!-- /.product-photo -->

  <div class="product-caption">
    <div class="product-title">
      <a href="/product/plyazhnye-shorty-seraya-hohloma" class="product-link" title='/product/plyazhnye-shorty-seraya-hohloma'>

        Винтажные пляжные шорты «Тёмно-серая хохлома»

        

      </a>
    </div>
    
    
      <div class="product-introtext">Винтажные пляжные шорты с авторским орнаментом в русском стиле и однотонные - цвета графит, с фир...</div>
    
    
  </div><!-- /.product-caption -->
  
  <div class="product-rating star-rating">
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    
    <a class="card-reviews">
      <svg class="svg-inline--fa fa-comment-lines fa-w-16 fa-lg" aria-hidden="true" data-prefix="far" data-icon="comment-lines" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" data-fa-i2svg=""><path fill="currentColor" d="M368 168H144c-8.8 0-16 7.2-16 16v16c0 8.8 7.2 16 16 16h224c8.8 0 16-7.2 16-16v-16c0-8.8-7.2-16-16-16zm-96 96H144c-8.8 0-16 7.2-16 16v16c0 8.8 7.2 16 16 16h128c8.8 0 16-7.2 16-16v-16c0-8.8-7.2-16-16-16zM256 32C114.6 32 0 125.1 0 240c0 47.6 19.9 91.2 52.9 126.3C38 405.7 7 439.1 6.5 439.5c-6.6 7-8.4 17.2-4.6 26S14.4 480 24 480c61.5 0 110-25.7 139.1-46.3C192 442.8 223.2 448 256 448c141.4 0 256-93.1 256-208S397.4 32 256 32zm0 368c-26.7 0-53.1-4.1-78.4-12.1l-22.7-7.2-19.5 13.8c-14.3 10.1-33.9 21.4-57.5 29 7.3-12.1 14.4-25.7 19.9-40.2l10.6-28.1-20.6-21.8C69.7 314.1 48 282.2 48 240c0-88.2 93.3-160 208-160s208 71.8 208 160-93.3 160-208 160z"></path></svg>
      2
    </a>
    
  </div>

  <div class="product-prices">

    

      

      

        <span class="price">
          1799 руб
        </span>

        
          
            <span class="old-price">7490 руб</span>
          
        

      

    

  </div><!-- /.product-prices -->

  <form class="product-control" method="post" action="/cart_items" data-product-id="153153251">

    <input type="hidden" name="variant_id" value="266189463">

    

    

      <div class="more-info">
        <a class="button button-buy button-primary" href="/product/plyazhnye-shorty-seraya-hohloma" title='Винтажные пляжные шорты «Тёмно-серая хохлома»'>
          <span class="button-text">Подробнее</span>
          <i class="button-icon icon buy-icon ion-arrow-right-c"></i>
        </a>
      </div><!-- /.more-info -->

    
    
    

  </form><!-- /.product-control -->

</div><!-- /.card-inner -->

                </div><!-- /.product-card -->

              

                <div class="product-card cell-xs-12 cell-sm-6 cell-lg-4 cell-xl-3">
                  <div class="card-inner">

  <div class="product-photo">
    
      <a href="/product/plyazhnye-shorty-russkiy-les" title='Винтажные пляжные шорты «Русский лес»' class="product-link with-object-fit">
        <img src="https://static-ru.insales.ru/images/products/1/6853/331070149/large_1.jpg" alt=""
             title="" class="product-image">
      </a>
    

    










  <div class="product-labels labels-list">

    

    <span class="js-label-discount">

      
      
      
      <span class="label label-discount">
          
        -76%
        </span>
      

    </span>

    

    

  </div>






  </div><!-- /.product-photo -->

  <div class="product-caption">
    <div class="product-title">
      <a href="/product/plyazhnye-shorty-russkiy-les" class="product-link" title='/product/plyazhnye-shorty-russkiy-les'>

        Винтажные пляжные шорты «Русский лес»

        

      </a>
    </div>
    
    
      <div class="product-introtext">Винтажные пляжные шорты с авторским орнаментом в русском стиле и однотонные - цвета графит, с фир...</div>
    
    
  </div><!-- /.product-caption -->
  
  <div class="product-rating star-rating">
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label "></span>
    
    
    <a class="card-reviews">
      <svg class="svg-inline--fa fa-comment-lines fa-w-16 fa-lg" aria-hidden="true" data-prefix="far" data-icon="comment-lines" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" data-fa-i2svg=""><path fill="currentColor" d="M368 168H144c-8.8 0-16 7.2-16 16v16c0 8.8 7.2 16 16 16h224c8.8 0 16-7.2 16-16v-16c0-8.8-7.2-16-16-16zm-96 96H144c-8.8 0-16 7.2-16 16v16c0 8.8 7.2 16 16 16h128c8.8 0 16-7.2 16-16v-16c0-8.8-7.2-16-16-16zM256 32C114.6 32 0 125.1 0 240c0 47.6 19.9 91.2 52.9 126.3C38 405.7 7 439.1 6.5 439.5c-6.6 7-8.4 17.2-4.6 26S14.4 480 24 480c61.5 0 110-25.7 139.1-46.3C192 442.8 223.2 448 256 448c141.4 0 256-93.1 256-208S397.4 32 256 32zm0 368c-26.7 0-53.1-4.1-78.4-12.1l-22.7-7.2-19.5 13.8c-14.3 10.1-33.9 21.4-57.5 29 7.3-12.1 14.4-25.7 19.9-40.2l10.6-28.1-20.6-21.8C69.7 314.1 48 282.2 48 240c0-88.2 93.3-160 208-160s208 71.8 208 160-93.3 160-208 160z"></path></svg>
      3
    </a>
    
  </div>

  <div class="product-prices">

    

      

      

        <span class="price">
          1799 руб
        </span>

        
          
            <span class="old-price">7490 руб</span>
          
        

      

    

  </div><!-- /.product-prices -->

  <form class="product-control" method="post" action="/cart_items" data-product-id="153157817">

    <input type="hidden" name="variant_id" value="266189600">

    

    

      <div class="more-info">
        <a class="button button-buy button-primary" href="/product/plyazhnye-shorty-russkiy-les" title='Винтажные пляжные шорты «Русский лес»'>
          <span class="button-text">Подробнее</span>
          <i class="button-icon icon buy-icon ion-arrow-right-c"></i>
        </a>
      </div><!-- /.more-info -->

    
    
    

  </form><!-- /.product-control -->

</div><!-- /.card-inner -->

                </div><!-- /.product-card -->

              

                <div class="product-card cell-xs-12 cell-sm-6 cell-lg-4 cell-xl-3">
                  <div class="card-inner">

  <div class="product-photo">
    
      <a href="/product/plyazhnye-shorty-krasno-zhyoltaya-hohloma" title='Винтажные пляжные шорты «Красно-жёлтая хохлома»' class="product-link with-object-fit">
        <img src="https://static-ru.insales.ru/images/products/1/7265/331070561/large_1.jpg" alt=""
             title="" class="product-image">
      </a>
    

    










  <div class="product-labels labels-list">

    

    <span class="js-label-discount">

      
      
      
      <span class="label label-discount">
          
        -79%
        </span>
      

    </span>

    

    

  </div>






  </div><!-- /.product-photo -->

  <div class="product-caption">
    <div class="product-title">
      <a href="/product/plyazhnye-shorty-krasno-zhyoltaya-hohloma" class="product-link" title='/product/plyazhnye-shorty-krasno-zhyoltaya-hohloma'>

        Винтажные пляжные шорты «Красно-жёлтая хохлома»

        

      </a>
    </div>
    
    
      <div class="product-introtext">Винтажные пляжные шорты с авторским орнаментом в русском стиле и однотонные - цвета графит, с фир...</div>
    
    
  </div><!-- /.product-caption -->
  
  <div class="product-rating star-rating">
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    
    <a class="card-reviews">
      <svg class="svg-inline--fa fa-comment-lines fa-w-16 fa-lg" aria-hidden="true" data-prefix="far" data-icon="comment-lines" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" data-fa-i2svg=""><path fill="currentColor" d="M368 168H144c-8.8 0-16 7.2-16 16v16c0 8.8 7.2 16 16 16h224c8.8 0 16-7.2 16-16v-16c0-8.8-7.2-16-16-16zm-96 96H144c-8.8 0-16 7.2-16 16v16c0 8.8 7.2 16 16 16h128c8.8 0 16-7.2 16-16v-16c0-8.8-7.2-16-16-16zM256 32C114.6 32 0 125.1 0 240c0 47.6 19.9 91.2 52.9 126.3C38 405.7 7 439.1 6.5 439.5c-6.6 7-8.4 17.2-4.6 26S14.4 480 24 480c61.5 0 110-25.7 139.1-46.3C192 442.8 223.2 448 256 448c141.4 0 256-93.1 256-208S397.4 32 256 32zm0 368c-26.7 0-53.1-4.1-78.4-12.1l-22.7-7.2-19.5 13.8c-14.3 10.1-33.9 21.4-57.5 29 7.3-12.1 14.4-25.7 19.9-40.2l10.6-28.1-20.6-21.8C69.7 314.1 48 282.2 48 240c0-88.2 93.3-160 208-160s208 71.8 208 160-93.3 160-208 160z"></path></svg>
      2
    </a>
    
  </div>

  <div class="product-prices">

    

      

      

        <span class="price">
          1599 руб
        </span>

        
          
            <span class="old-price">7490 руб</span>
          
        

      

    

  </div><!-- /.product-prices -->

  <form class="product-control" method="post" action="/cart_items" data-product-id="153161736">

    <input type="hidden" name="variant_id" value="266190040">

    

    

      <div class="more-info">
        <a class="button button-buy button-primary" href="/product/plyazhnye-shorty-krasno-zhyoltaya-hohloma" title='Винтажные пляжные шорты «Красно-жёлтая хохлома»'>
          <span class="button-text">Подробнее</span>
          <i class="button-icon icon buy-icon ion-arrow-right-c"></i>
        </a>
      </div><!-- /.more-info -->

    
    
    

  </form><!-- /.product-control -->

</div><!-- /.card-inner -->

                </div><!-- /.product-card -->

              

                <div class="product-card cell-xs-12 cell-sm-6 cell-lg-4 cell-xl-3">
                  <div class="card-inner">

  <div class="product-photo">
    
      <a href="/product/plyazhnye-shorty-krasnaya-hohloma" title='Винтажные пляжные шорты «Красная хохлома»' class="product-link with-object-fit">
        <img src="https://static-ru.insales.ru/images/products/1/7651/331070947/large_1.jpg" alt=""
             title="" class="product-image">
      </a>
    

    










  <div class="product-labels labels-list">

    

    <span class="js-label-discount">

      
      
      
      <span class="label label-discount">
          
        -76%
        </span>
      

    </span>

    

    

  </div>






  </div><!-- /.product-photo -->

  <div class="product-caption">
    <div class="product-title">
      <a href="/product/plyazhnye-shorty-krasnaya-hohloma" class="product-link" title='/product/plyazhnye-shorty-krasnaya-hohloma'>

        Винтажные пляжные шорты «Красная хохлома»

        

      </a>
    </div>
    
    
      <div class="product-introtext">Винтажные пляжные шорты с авторским орнаментом в русском стиле и однотонные - цвета графит, с фир...</div>
    
    
  </div><!-- /.product-caption -->
  
  <div class="product-rating star-rating">
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    
    <a class="card-reviews">
      <svg class="svg-inline--fa fa-comment-lines fa-w-16 fa-lg" aria-hidden="true" data-prefix="far" data-icon="comment-lines" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" data-fa-i2svg=""><path fill="currentColor" d="M368 168H144c-8.8 0-16 7.2-16 16v16c0 8.8 7.2 16 16 16h224c8.8 0 16-7.2 16-16v-16c0-8.8-7.2-16-16-16zm-96 96H144c-8.8 0-16 7.2-16 16v16c0 8.8 7.2 16 16 16h128c8.8 0 16-7.2 16-16v-16c0-8.8-7.2-16-16-16zM256 32C114.6 32 0 125.1 0 240c0 47.6 19.9 91.2 52.9 126.3C38 405.7 7 439.1 6.5 439.5c-6.6 7-8.4 17.2-4.6 26S14.4 480 24 480c61.5 0 110-25.7 139.1-46.3C192 442.8 223.2 448 256 448c141.4 0 256-93.1 256-208S397.4 32 256 32zm0 368c-26.7 0-53.1-4.1-78.4-12.1l-22.7-7.2-19.5 13.8c-14.3 10.1-33.9 21.4-57.5 29 7.3-12.1 14.4-25.7 19.9-40.2l10.6-28.1-20.6-21.8C69.7 314.1 48 282.2 48 240c0-88.2 93.3-160 208-160s208 71.8 208 160-93.3 160-208 160z"></path></svg>
      1
    </a>
    
  </div>

  <div class="product-prices">

    

      

      

        <span class="price">
          1799 руб
        </span>

        
          
            <span class="old-price">7490 руб</span>
          
        

      

    

  </div><!-- /.product-prices -->

  <form class="product-control" method="post" action="/cart_items" data-product-id="153158737">

    <input type="hidden" name="variant_id" value="266189684">

    

    

      <div class="more-info">
        <a class="button button-buy button-primary" href="/product/plyazhnye-shorty-krasnaya-hohloma" title='Винтажные пляжные шорты «Красная хохлома»'>
          <span class="button-text">Подробнее</span>
          <i class="button-icon icon buy-icon ion-arrow-right-c"></i>
        </a>
      </div><!-- /.more-info -->

    
    
    

  </form><!-- /.product-control -->

</div><!-- /.card-inner -->

                </div><!-- /.product-card -->

              

                <div class="product-card cell-xs-12 cell-sm-6 cell-lg-4 cell-xl-3">
                  <div class="card-inner">

  <div class="product-photo">
    
      <a href="/product/plyazhnye-shorty-svetlo-seraya-hohloma" title='Винтажные пляжные шорты «Светло-серая хохлома»' class="product-link with-object-fit">
        <img src="https://static-ru.insales.ru/images/products/1/8046/331071342/large_1.jpg" alt=""
             title="" class="product-image">
      </a>
    

    










  <div class="product-labels labels-list">

    

    <span class="js-label-discount">

      
      
      
      <span class="label label-discount">
          
        -76%
        </span>
      

    </span>

    

    

  </div>






  </div><!-- /.product-photo -->

  <div class="product-caption">
    <div class="product-title">
      <a href="/product/plyazhnye-shorty-svetlo-seraya-hohloma" class="product-link" title='/product/plyazhnye-shorty-svetlo-seraya-hohloma'>

        Винтажные пляжные шорты «Светло-серая хохлома»

        

      </a>
    </div>
    
    
      <div class="product-introtext">Винтажные пляжные шорты с авторским орнаментом в русском стиле и однотонные - цвета графит, с фир...</div>
    
    
  </div><!-- /.product-caption -->
  
  <div class="product-rating star-rating">
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    
    <a class="card-reviews">
      <svg class="svg-inline--fa fa-comment-lines fa-w-16 fa-lg" aria-hidden="true" data-prefix="far" data-icon="comment-lines" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" data-fa-i2svg=""><path fill="currentColor" d="M368 168H144c-8.8 0-16 7.2-16 16v16c0 8.8 7.2 16 16 16h224c8.8 0 16-7.2 16-16v-16c0-8.8-7.2-16-16-16zm-96 96H144c-8.8 0-16 7.2-16 16v16c0 8.8 7.2 16 16 16h128c8.8 0 16-7.2 16-16v-16c0-8.8-7.2-16-16-16zM256 32C114.6 32 0 125.1 0 240c0 47.6 19.9 91.2 52.9 126.3C38 405.7 7 439.1 6.5 439.5c-6.6 7-8.4 17.2-4.6 26S14.4 480 24 480c61.5 0 110-25.7 139.1-46.3C192 442.8 223.2 448 256 448c141.4 0 256-93.1 256-208S397.4 32 256 32zm0 368c-26.7 0-53.1-4.1-78.4-12.1l-22.7-7.2-19.5 13.8c-14.3 10.1-33.9 21.4-57.5 29 7.3-12.1 14.4-25.7 19.9-40.2l10.6-28.1-20.6-21.8C69.7 314.1 48 282.2 48 240c0-88.2 93.3-160 208-160s208 71.8 208 160-93.3 160-208 160z"></path></svg>
      2
    </a>
    
  </div>

  <div class="product-prices">

    

      

      

        <span class="price">
          1799 руб
        </span>

        
          
            <span class="old-price">7490 руб</span>
          
        

      

    

  </div><!-- /.product-prices -->

  <form class="product-control" method="post" action="/cart_items" data-product-id="153160297">

    <input type="hidden" name="variant_id" value="266189829">

    

    

      <div class="more-info">
        <a class="button button-buy button-primary" href="/product/plyazhnye-shorty-svetlo-seraya-hohloma" title='Винтажные пляжные шорты «Светло-серая хохлома»'>
          <span class="button-text">Подробнее</span>
          <i class="button-icon icon buy-icon ion-arrow-right-c"></i>
        </a>
      </div><!-- /.more-info -->

    
    
    

  </form><!-- /.product-control -->

</div><!-- /.card-inner -->

                </div><!-- /.product-card -->

              

                <div class="product-card cell-xs-12 cell-sm-6 cell-lg-4 cell-xl-3">
                  <div class="card-inner">

  <div class="product-photo">
    
      <a href="/product/plyazhnye-shorty-zelenaya-hohloma" title='Винтажные пляжные шорты «Зеленая хохлома»' class="product-link with-object-fit">
        <img src="https://static-ru.insales.ru/images/products/1/564/331072052/large_1.jpg" alt=""
             title="" class="product-image">
      </a>
    

    










  <div class="product-labels labels-list">

    

    <span class="js-label-discount">

      
      
      
      <span class="label label-discount">
          
        -76%
        </span>
      

    </span>

    

    

  </div>






  </div><!-- /.product-photo -->

  <div class="product-caption">
    <div class="product-title">
      <a href="/product/plyazhnye-shorty-zelenaya-hohloma" class="product-link" title='/product/plyazhnye-shorty-zelenaya-hohloma'>

        Винтажные пляжные шорты «Зеленая хохлома»

        

      </a>
    </div>
    
    
      <div class="product-introtext">Винтажные пляжные шорты с авторским орнаментом в русском стиле и однотонные - цвета графит, с фир...</div>
    
    
  </div><!-- /.product-caption -->
  
  <div class="product-rating star-rating">
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    
    <a class="card-reviews">
      <svg class="svg-inline--fa fa-comment-lines fa-w-16 fa-lg" aria-hidden="true" data-prefix="far" data-icon="comment-lines" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" data-fa-i2svg=""><path fill="currentColor" d="M368 168H144c-8.8 0-16 7.2-16 16v16c0 8.8 7.2 16 16 16h224c8.8 0 16-7.2 16-16v-16c0-8.8-7.2-16-16-16zm-96 96H144c-8.8 0-16 7.2-16 16v16c0 8.8 7.2 16 16 16h128c8.8 0 16-7.2 16-16v-16c0-8.8-7.2-16-16-16zM256 32C114.6 32 0 125.1 0 240c0 47.6 19.9 91.2 52.9 126.3C38 405.7 7 439.1 6.5 439.5c-6.6 7-8.4 17.2-4.6 26S14.4 480 24 480c61.5 0 110-25.7 139.1-46.3C192 442.8 223.2 448 256 448c141.4 0 256-93.1 256-208S397.4 32 256 32zm0 368c-26.7 0-53.1-4.1-78.4-12.1l-22.7-7.2-19.5 13.8c-14.3 10.1-33.9 21.4-57.5 29 7.3-12.1 14.4-25.7 19.9-40.2l10.6-28.1-20.6-21.8C69.7 314.1 48 282.2 48 240c0-88.2 93.3-160 208-160s208 71.8 208 160-93.3 160-208 160z"></path></svg>
      3
    </a>
    
  </div>

  <div class="product-prices">

    

      

      

        <span class="price">
          1799 руб
        </span>

        
          
            <span class="old-price">7490 руб</span>
          
        

      

    

  </div><!-- /.product-prices -->

  <form class="product-control" method="post" action="/cart_items" data-product-id="153160782">

    <input type="hidden" name="variant_id" value="266189934">

    

    

      <div class="more-info">
        <a class="button button-buy button-primary" href="/product/plyazhnye-shorty-zelenaya-hohloma" title='Винтажные пляжные шорты «Зеленая хохлома»'>
          <span class="button-text">Подробнее</span>
          <i class="button-icon icon buy-icon ion-arrow-right-c"></i>
        </a>
      </div><!-- /.more-info -->

    
    
    

  </form><!-- /.product-control -->

</div><!-- /.card-inner -->

                </div><!-- /.product-card -->

              

                <div class="product-card cell-xs-12 cell-sm-6 cell-lg-4 cell-xl-3">
                  <div class="card-inner">

  <div class="product-photo">
    
      <a href="/product/plyazhnye-shorty-zharkoe-leto" title='Винтажные пляжные шорты «Жаркое лето»' class="product-link with-object-fit">
        <img src="https://static-ru.insales.ru/images/products/1/947/331072435/large_1.jpg" alt=""
             title="" class="product-image">
      </a>
    

    










  <div class="product-labels labels-list">

    

    <span class="js-label-discount">

      
      
      
      <span class="label label-discount">
          
        -76%
        </span>
      

    </span>

    

    

  </div>






  </div><!-- /.product-photo -->

  <div class="product-caption">
    <div class="product-title">
      <a href="/product/plyazhnye-shorty-zharkoe-leto" class="product-link" title='/product/plyazhnye-shorty-zharkoe-leto'>

        Винтажные пляжные шорты «Жаркое лето»

        

      </a>
    </div>
    
    
      <div class="product-introtext">Винтажные пляжные шорты с авторским орнаментом в русском стиле и однотонные - цвета графит, с фир...</div>
    
    
  </div><!-- /.product-caption -->
  
  <div class="product-rating star-rating">
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    
    <a class="card-reviews">
      <svg class="svg-inline--fa fa-comment-lines fa-w-16 fa-lg" aria-hidden="true" data-prefix="far" data-icon="comment-lines" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" data-fa-i2svg=""><path fill="currentColor" d="M368 168H144c-8.8 0-16 7.2-16 16v16c0 8.8 7.2 16 16 16h224c8.8 0 16-7.2 16-16v-16c0-8.8-7.2-16-16-16zm-96 96H144c-8.8 0-16 7.2-16 16v16c0 8.8 7.2 16 16 16h128c8.8 0 16-7.2 16-16v-16c0-8.8-7.2-16-16-16zM256 32C114.6 32 0 125.1 0 240c0 47.6 19.9 91.2 52.9 126.3C38 405.7 7 439.1 6.5 439.5c-6.6 7-8.4 17.2-4.6 26S14.4 480 24 480c61.5 0 110-25.7 139.1-46.3C192 442.8 223.2 448 256 448c141.4 0 256-93.1 256-208S397.4 32 256 32zm0 368c-26.7 0-53.1-4.1-78.4-12.1l-22.7-7.2-19.5 13.8c-14.3 10.1-33.9 21.4-57.5 29 7.3-12.1 14.4-25.7 19.9-40.2l10.6-28.1-20.6-21.8C69.7 314.1 48 282.2 48 240c0-88.2 93.3-160 208-160s208 71.8 208 160-93.3 160-208 160z"></path></svg>
      2
    </a>
    
  </div>

  <div class="product-prices">

    

      

      

        <span class="price">
          1799 руб
        </span>

        
          
            <span class="old-price">7490 руб</span>
          
        

      

    

  </div><!-- /.product-prices -->

  <form class="product-control" method="post" action="/cart_items" data-product-id="153161044">

    <input type="hidden" name="variant_id" value="266189990">

    

    

      <div class="more-info">
        <a class="button button-buy button-primary" href="/product/plyazhnye-shorty-zharkoe-leto" title='Винтажные пляжные шорты «Жаркое лето»'>
          <span class="button-text">Подробнее</span>
          <i class="button-icon icon buy-icon ion-arrow-right-c"></i>
        </a>
      </div><!-- /.more-info -->

    
    
    

  </form><!-- /.product-control -->

</div><!-- /.card-inner -->

                </div><!-- /.product-card -->

              

                <div class="product-card cell-xs-12 cell-sm-6 cell-lg-4 cell-xl-3">
                  <div class="card-inner">

  <div class="product-photo">
    
      <a href="/product/plyazhnye-shorty-tainstvennyy-les" title='Винтажные пляжные шорты «Таинственный лес»' class="product-link with-object-fit">
        <img src="https://static-ru.insales.ru/images/products/1/1950/331073438/large_1.jpg" alt=""
             title="" class="product-image">
      </a>
    

    










  <div class="product-labels labels-list">

    

    <span class="js-label-discount">

      
      
      
      <span class="label label-discount">
          
        -76%
        </span>
      

    </span>

    

    

  </div>






  </div><!-- /.product-photo -->

  <div class="product-caption">
    <div class="product-title">
      <a href="/product/plyazhnye-shorty-tainstvennyy-les" class="product-link" title='/product/plyazhnye-shorty-tainstvennyy-les'>

        Винтажные пляжные шорты «Таинственный лес»

        

      </a>
    </div>
    
    
      <div class="product-introtext">Винтажные пляжные шорты с авторским орнаментом в русском стиле и однотонные - цвета графит, с фир...</div>
    
    
  </div><!-- /.product-caption -->
  
  <div class="product-rating star-rating">
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    
    <a class="card-reviews">
      <svg class="svg-inline--fa fa-comment-lines fa-w-16 fa-lg" aria-hidden="true" data-prefix="far" data-icon="comment-lines" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" data-fa-i2svg=""><path fill="currentColor" d="M368 168H144c-8.8 0-16 7.2-16 16v16c0 8.8 7.2 16 16 16h224c8.8 0 16-7.2 16-16v-16c0-8.8-7.2-16-16-16zm-96 96H144c-8.8 0-16 7.2-16 16v16c0 8.8 7.2 16 16 16h128c8.8 0 16-7.2 16-16v-16c0-8.8-7.2-16-16-16zM256 32C114.6 32 0 125.1 0 240c0 47.6 19.9 91.2 52.9 126.3C38 405.7 7 439.1 6.5 439.5c-6.6 7-8.4 17.2-4.6 26S14.4 480 24 480c61.5 0 110-25.7 139.1-46.3C192 442.8 223.2 448 256 448c141.4 0 256-93.1 256-208S397.4 32 256 32zm0 368c-26.7 0-53.1-4.1-78.4-12.1l-22.7-7.2-19.5 13.8c-14.3 10.1-33.9 21.4-57.5 29 7.3-12.1 14.4-25.7 19.9-40.2l10.6-28.1-20.6-21.8C69.7 314.1 48 282.2 48 240c0-88.2 93.3-160 208-160s208 71.8 208 160-93.3 160-208 160z"></path></svg>
      2
    </a>
    
  </div>

  <div class="product-prices">

    

      

      

        <span class="price">
          1799 руб
        </span>

        
          
            <span class="old-price">7490 руб</span>
          
        

      

    

  </div><!-- /.product-prices -->

  <form class="product-control" method="post" action="/cart_items" data-product-id="153162065">

    <input type="hidden" name="variant_id" value="266190093">

    

    

      <div class="more-info">
        <a class="button button-buy button-primary" href="/product/plyazhnye-shorty-tainstvennyy-les" title='Винтажные пляжные шорты «Таинственный лес»'>
          <span class="button-text">Подробнее</span>
          <i class="button-icon icon buy-icon ion-arrow-right-c"></i>
        </a>
      </div><!-- /.more-info -->

    
    
    

  </form><!-- /.product-control -->

</div><!-- /.card-inner -->

                </div><!-- /.product-card -->

              

                <div class="product-card cell-xs-12 cell-sm-6 cell-lg-4 cell-xl-3">
                  <div class="card-inner">

  <div class="product-photo">
    
      <a href="/product/plyazhnye-shorty-tyomnyy-grafit-s-dlinnym-lampasom-velikoross" title='Винтажные пляжные шорты «Тёмный графит с длинным лампасом «ВЕЛИКОРОСС»' class="product-link with-object-fit">
        <img src="https://static-ru.insales.ru/images/products/1/2534/331074022/large_1.jpg" alt=""
             title="" class="product-image">
      </a>
    

    










  <div class="product-labels labels-list">

    

    <span class="js-label-discount">

      
      
      
      <span class="label label-discount">
          
        -76%
        </span>
      

    </span>

    

    

  </div>






  </div><!-- /.product-photo -->

  <div class="product-caption">
    <div class="product-title">
      <a href="/product/plyazhnye-shorty-tyomnyy-grafit-s-dlinnym-lampasom-velikoross" class="product-link" title='/product/plyazhnye-shorty-tyomnyy-grafit-s-dlinnym-lampasom-velikoross'>

        Винтажные пляжные шорты «Тёмный графит с длинным лампасом «ВЕЛИКОРОСС»

        

      </a>
    </div>
    
    
      <div class="product-introtext">Винтажные пляжные шорты с авторским орнаментом в русском стиле и однотонные - цвета графит, с фир...</div>
    
    
  </div><!-- /.product-caption -->
  
  <div class="product-rating star-rating">
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    <span class="star-label star-label--active"></span>
    
    
    <a class="card-reviews">
      <svg class="svg-inline--fa fa-comment-lines fa-w-16 fa-lg" aria-hidden="true" data-prefix="far" data-icon="comment-lines" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" data-fa-i2svg=""><path fill="currentColor" d="M368 168H144c-8.8 0-16 7.2-16 16v16c0 8.8 7.2 16 16 16h224c8.8 0 16-7.2 16-16v-16c0-8.8-7.2-16-16-16zm-96 96H144c-8.8 0-16 7.2-16 16v16c0 8.8 7.2 16 16 16h128c8.8 0 16-7.2 16-16v-16c0-8.8-7.2-16-16-16zM256 32C114.6 32 0 125.1 0 240c0 47.6 19.9 91.2 52.9 126.3C38 405.7 7 439.1 6.5 439.5c-6.6 7-8.4 17.2-4.6 26S14.4 480 24 480c61.5 0 110-25.7 139.1-46.3C192 442.8 223.2 448 256 448c141.4 0 256-93.1 256-208S397.4 32 256 32zm0 368c-26.7 0-53.1-4.1-78.4-12.1l-22.7-7.2-19.5 13.8c-14.3 10.1-33.9 21.4-57.5 29 7.3-12.1 14.4-25.7 19.9-40.2l10.6-28.1-20.6-21.8C69.7 314.1 48 282.2 48 240c0-88.2 93.3-160 208-160s208 71.8 208 160-93.3 160-208 160z"></path></svg>
      1
    </a>
    
  </div>

  <div class="product-prices">

    

      

      

        <span class="price">
          1799 руб
        </span>

        
          
            <span class="old-price">7490 руб</span>
          
        

      

    

  </div><!-- /.product-prices -->

  <form class="product-control" method="post" action="/cart_items" data-product-id="153174284">

    <input type="hidden" name="variant_id" value="266190151">

    

    

      <div class="more-info">
        <a class="button button-buy button-primary" href="/product/plyazhnye-shorty-tyomnyy-grafit-s-dlinnym-lampasom-velikoross" title='Винтажные пляжные шорты «Тёмный графит с длинным лампасом «ВЕЛИКОРОСС»'>
          <span class="button-text">Подробнее</span>
          <i class="button-icon icon buy-icon ion-arrow-right-c"></i>
        </a>
      </div><!-- /.more-info -->

    
    
    

  </form><!-- /.product-control -->

</div><!-- /.card-inner -->

                </div><!-- /.product-card -->

              
            </div><!-- /.products-list -->

          </div><!-- /.tab-block -->
        


      

    </div><!-- /.collections-list -->

  </div><!-- /.title-collections -->




  
  <div class="image-text-wrapper">
    <div class="image-text-blocks ">
      
        
        

        <div class="image-text">
          
            <div class="image-text-container is-left is-top">
              <div class="image-container">
                <img src="https://static-ru.insales.ru/files/1/24/6594584/original/crujka.png" title="Картинка с текстом" alt="Картинка с текстом" class="image-text__image">
              </div>
            </div>
          
          
            <div class="image-text__content ">
              <div class=" editor">
              <h1>ВЕЛИКОРОСС интернет-магазин мужской одежды</h1>
<p style="text-align: justify; white-space: normal;"><span style="font-size: 14pt;"><strong>Традиция чаепития в России </strong>насчитывает уже много веков. Для русских людей всегда был важен сам чай, как напиток &ndash; его вкус, полезные качества. И то, что для чаепития люди собираются все вместе за одним столом, ведут долгие задушевные беседы. Конечно же обсуждают важные события в их жизни, делятся важными мыслями, просто хорошо проводят время. Поэтому чаепитие, в каком-то смысле, объединяет людей. Чай в России, как правило, не пьётся впустую, сам по себе. Люди стараются подать на стол всё самое вкусное, чтобы порадовать друг друга. Пекут пироги, разнообразную выпечку, выставляют домашнее варенье, мёд, пряники.</span></p>
<p style="text-align: justify; white-space: normal;"><span style="font-size: 14pt;">Чаепитие - настоящий ритуал вокруг накрытого стола, олицетворяющий собой тепло человеческих отношений, семейственность, сплочённость людей за чашкой чая. Кстати говоря, именно чашка является одним из главных атрибутов любого чаепития &ndash; без неё, как говорится, чаю не напьёшься! Вот почему в России изготовлению чайных чашек, по традиции, уделяется большое внимание. Они выполняются мастерами своего дела со вкусом, изяществом. Чтобы людям, сидящим за столом, было тепло от горячего чая, от красоты чашек, которые они держат в руках.</span></p>
<noscript><p id="after-video"> </p></noscript>
              </div>
            </div>
          
        </div>
      

    </div>
  </div>



  
<div class="reviews-wrapper container">

  <div class="reviews-heading">
    Что говорят наши покупатели
  </div>

  <div class="reviews-blocks ">
    
      


      

      <div class="review  is-top-cell is-top">
        <div class="review-inner is-top">
          
          <div class="review-image">
            <div class="image-container is-square is-cover is-rounded is-">
              <img src="https://static-ru.insales.ru/files/1/3511/13331895/original/2_e14d52d888c0b61e93b8eb6c432beb1c.jpg" title="Светлана г. Москва" alt="Светлана г. Москва" />
            </div>
          </div>
          
            <div class="review-content">
            
              <div class="user-name">
                Светлана г. Москва
              </div>
            
            
              <div class="review-content ">
                <div class=" editor">
                <p><span style="font-size: 14pt;">Заказывала для своих МУЖЧИН в подарок три ремня! К моей большой радости, ремни оказались отличные - добротная кожа, тяжёлые (надеюсь и прочные и долговечные) пряжки/бляхи, в общем, класс! И спасибо за приятный комплимент от фирмы - магнит "Русские медведи"! В общем, я довольна покупкой, спасибо большое, Великороссы! Доставка&nbsp; была быстрая - ровно два дня с момента заказа до получения в пункте выдачи.</span></p>
                </div>
              </div>
            
          </div>
        </div>
      </div>
    
      


      

      <div class="review  is-top-cell is-top">
        <div class="review-inner is-top">
          
          <div class="review-image">
            <div class="image-container is-square is-cover is-rounded is-">
              <img src="https://static-ru.insales.ru/files/1/3513/13331897/original/1-172_7daaf1cde6c5d0a2a5999510b0f5955e.jpg" title="Марина, г. Нижний Новгород " alt="Марина, г. Нижний Новгород " />
            </div>
          </div>
          
            <div class="review-content">
            
              <div class="user-name">
                Марина, г. Нижний Новгород 
              </div>
            
            
              <div class="review-content ">
                <div class=" editor">
                <p><span style="font-size: 14pt;">Теперь только&nbsp; мужское нижнее бельё "Великоросс" буду брать своему мужчине. Брала с танками и самолётами - качество супер. Особенно впечатляет резинка. Нигде такой больше не видела. Муж говорит, что&nbsp; она совсем не давит и мягкая. В общем, всем рекомендую!&nbsp;</span></p>
                </div>
              </div>
            
          </div>
        </div>
      </div>
    
      


      

      <div class="review  is-top-cell is-top">
        <div class="review-inner is-top">
          
          <div class="review-image">
            <div class="image-container is-square is-cover is-rounded is-">
              <img src="https://static-ru.insales.ru/files/1/3524/13331908/original/3_950add7f534f86925b29b3b556998dc8.jpg" title="Станислав, Латвия, г. Рига " alt="Станислав, Латвия, г. Рига " />
            </div>
          </div>
          
            <div class="review-content">
            
              <div class="user-name">
                Станислав, Латвия, г. Рига 
              </div>
            
            
              <div class="review-content ">
                <div class=" editor">
                <p><span style="font-size: 14pt;">Сделал заказ из Латвии. Получил: штаны, джемпер и ремень. Качество превосходное. Такого качества ремней еще не видел, а побывал во всей Европе . Очень благодарен за отличное качество. Цена небольшая, что выгоднее отличает от западной продукции.&nbsp;</span></p>
                </div>
              </div>
            
          </div>
        </div>
      </div>
    
      


      

      <div class="review  is-top-cell is-top">
        <div class="review-inner is-top">
          
          <div class="review-image">
            <div class="image-container is-square is-cover is-rounded is-">
              <img src="https://static-ru.insales.ru/files/1/3486/13331870/original/0d77762b11564bcea48efd5428cf5c06.jpg" title="Виктор, г. Хабаровск " alt="Виктор, г. Хабаровск " />
            </div>
          </div>
          
            <div class="review-content">
            
              <div class="user-name">
                Виктор, г. Хабаровск 
              </div>
            
            
              <div class="review-content ">
                <div class=" editor">
                <p><span style="font-size: 14pt;">От вашего магазина я в восторге :)</span><br /><span style="font-size: 14pt;">Реально хороший ассортимент. Можно и себе что то прикупить и на подарок взять.</span><br /><span style="font-size: 14pt;">Отдельно хотелось бы отметить отзывчивость&nbsp; консультанта.&nbsp; С доставкой отдельная тема - очень быстро, упаковка хорошая, товар не повредили.</span><br /><span style="font-size: 14pt;">В общем, все круто!</span></p>
                </div>
              </div>
            
          </div>
        </div>
      </div>
    
      


      

      <div class="review  is-top-cell is-top">
        <div class="review-inner is-top">
          
          <div class="review-image">
            <div class="image-container is-square is-cover is-rounded is-">
              <img src="https://static-ru.insales.ru/files/1/3509/13331893/original/0d77762b11564bcea48efd5428cf5c06_b0b27687737c42d596393b9797336d29.jpg" title="Ирина, г. Москва" alt="Ирина, г. Москва" />
            </div>
          </div>
          
            <div class="review-content">
            
              <div class="user-name">
                Ирина, г. Москва
              </div>
            
            
              <div class="review-content ">
                <div class=" editor">
                <p><span style="font-size: 14pt;">Покупала в данном магазине тапочки &laquo;русский след&raquo;. Размер подошёл, качество отличное! Доставка в Подмосковье - 3 дня, что тоже очень обрадовало! Все было очень аккуратно упаковано + лежал маленький сувенир- магник!</span><br /><span style="font-size: 14pt;">Мелочь, а приятно! Обязательно буду заказывать ещё!</span></p>
                </div>
              </div>
            
          </div>
        </div>
      </div>
    
      


      

      <div class="review  is-top-cell is-top">
        <div class="review-inner is-top">
          
          <div class="review-image">
            <div class="image-container is-square is-cover is-rounded is-">
              <img src="https://static-ru.insales.ru/files/1/3539/13331923/original/kNAWi0A8FI0.jpg" title="Александр, г. Иркутск " alt="Александр, г. Иркутск " />
            </div>
          </div>
          
            <div class="review-content">
            
              <div class="user-name">
                Александр, г. Иркутск 
              </div>
            
            
              <div class="review-content ">
                <div class=" editor">
                <p><span style="font-size: 14pt;">Я бывший спортсмен, Хотя полностью не могу отказаться от физкультуры,)) и могу сказать определенно точно , что костюм сделан очень добросовестно и материал из очень хорошего хлопка. Большой плюс конечно ещё и в том что это русская торговая марка с православным богатырём на логотипе! Давно искал себе для тренировок такой костюм ,который не стыдно будет носить православному человеку! Этот как раз то что нужно и цена за такое качество тоже приемлемая! Помогай вам Бог!👼 Благодарю вас!</span></p>
                </div>
              </div>
            
          </div>
        </div>
      </div>
    
  </div>
</div>






  
  <div class="image-text-wrapper">
    <div class="image-text-blocks ">
      
        
        

        <div class="image-text">
          
          
            <div class="image-text__content ">
              <div class=" editor">
              <p style="text-align: center;"><span style="font-size: 18pt;">-</span><strong><span style="font-size: 18pt;"> НАША МИССИЯ -</span></strong></p>
<p style="text-align: justify; white-space: normal;"><span style="font-size: 14pt;"> Ещё один немаловаж&shy;ный момент. С пр&shy;одажи каждой вещи бренда Ве&shy;ликоросс нами делают&shy;ся отчисления в разл&shy;ичные детские фонды. Средства идут на программы детского патриотического во&shy;спитания, творческо&shy;го развития. Мы понимаем, что се&shy;йчас для России самое важное - это воспи&shy;тание подрастающего поколения в традициях <strong>НАШЕГО</strong> доброго, храброго народа.</span></p>
<p style="text-align: justify; white-space: normal;"><span style="font-size: 14pt;"><br />Именно сейчас насту&shy;пило такое время, ко&shy;гда Запад целенаправ&shy;ленно навязывает наш&shy;им детям свои сомнит&shy;ельные &ldquo;ценности&rdquo;.</span></p>
<p><span style="font-size: 14pt;">Наши задачи.</span></p>
<p><span style="font-size: 14pt;">Прило&shy;жить максимум усилий, дабы не допустить этого зла.</span></p>
<p><span style="font-size: 14pt;">Воспита&shy;ть новые поколения русских людей в тради&shy;циях вечных ценностей их предков.</span></p>
<p style="text-align: justify; white-space: normal;"><span style="font-size: 14pt;">Эти ценности просты, поня&shy;ты - семья, дома&shy;шний очаг, любовь, которая продолжается в детях. Также воспитание полноценных членов общества, любящих свою землю, способных отстоять, приумножить её богатства. Нельзя упустить сейчас при&shy;вивание детям любви к нашим корням, ист&shy;окам, почитанию пред&shy;ков и их традиций. Иначе потом будет невозм&shy;ожно всё это вернуть, Россия рискует свернуть с того Великого Пути, кото&shy;рый ей предназначен.</span></p>
<p style="text-align: justify; white-space: normal;"><span style="font-size: 14pt;"><br /><strong>У России свой, особенный, исключительный Путь</strong>. Так же ясно почему Запад хочет, чтобы мы свернули с этого Пути, навязывая нам свои &ldquo;ценности&rdquo;. Которые исключают дальнейшее развитие жизни. К примеру, наша компания Великоросс отчисляет часть прибыли в детские фонды, чтобы у России было будущее. Западные же компании вроде Apple, прочие известные нам всем корпорации, отчисляют львиную долю от продажи каждого гаджета, других товаров на нужды ЛГБТ, других сатанинских организаций. Иначе говоря они помогают тем, у кого не может быть никакого будущего в силу их &ldquo;особенностей&rdquo;. Эти граждане не могут создать полноценную семью, рожать, растить, воспитывать детей, являются тупиковой ветвью человечества. Фактически, они пропагандируют смерть человечества, выступая против самой жизни. Ибо не могут продолжить жизнь в следующих поколениях.</span><span style="font-size: 14pt;">&nbsp;Поэтому Русские Люди должны противостоять влиянию Запада, в его самых уродливых формах. Чтобы не укоренилось оно в нашем молодом поколении. Нельзя допустить, чтобы широкая Русская Душа мельчала на западный манер. </span></p>
<p style="text-align: center;"><strong><span style="font-size: 14pt;">У России своя Великая Миссия на Земле! </span></strong></p>
<p style="text-align: center;"><strong><span style="font-size: 14pt;">Мы должны продолжать дело наших предков и помнить, что мы - Русские!</span></strong></p>
<p style="text-align: justify;"><span style="font-size: 8pt;"><span style="color: #ffffff;">Все, предлагаемые в нашем <em>интернет-магазине</em> товары, являются оригинальной <em>фирменной продукцией</em> самого высокого качества. На их разработку, производство ушло достаточно много времени, сил, средств. От идеи до воплощения каждой вещи порой уходили месяцы. Но мы, настроенные на производство исключительно <em>качественных товаров</em>, без сожаления вкладываем всё необходимое. Каждая деталь прорабатывается с особым трепетом, ибо, работая для людей, мы не можем иначе! Взять, к примеру, <em>мужское нижнее бельё</em>, иначе говоря, производимые нами <em>трусы</em> - лучшие в мире! Да, что там в мире, <em>лучшие в России</em>! Да, это не пустые слова! Если провести сравнительные исследования, то наш товар легко выигрывает даже у очень <em>известных брендов</em>. Не секрет, что многие крупные корпорации, пытаясь сэкономить, удешевляют производство, применяя ткани с очень низким содержанием хлопка. Доводя его процент до смешного значения, либо вообще вводят потребителей в заблуждение. Как, то на бирке пишут максимальные значения содержания хлопка, на деле же он может вообще отсутствовать. Но этим обман покупателей не заканчивается. На подобную продукцию положено иметь <em>сертификаты качества</em>, гарантирующие безопасность использования. Да, их можно посмотреть. Но информация, содержащаяся в них &ndash; не соответствует действительности. К сожалению, носить подобные, если можно так выразиться, &laquo;фирменные&raquo; лже-трусы не рекомендуем по многим причинам. Во-первых, <em>мужское здоровье</em> напрямую зависит от такого предмета <em>одежды</em>, как трусы, ибо перегрев &laquo;здесь&raquo; особо опасен! &laquo;Парниковый&raquo; эффект в прямом смысле убивает всё <em>мужское</em>! Здесь наверняка никто не будет спорить. Во-вторых, правильность применяемой резинки &ndash; фактор, не менее значимый! Дешёвых резинок для <em>трусов</em> великое множество, все они нашли своё место в производстве <em>нижнего белья</em>. У нас же всё абсолютно честно, безопасно, качественно! <em>Хлопковые трусы</em> с хлопковой резинкой &ndash; гарантия <em>мужского здоровья</em>, наш вариант! Мы не будем гнаться за дешевизной, не хотим уподобляться тем, кому наплевать на <em>здоровье</em> нашей <em>нации</em>! Заверяем в этом всех, кому хочется приобрести истинно <em>качественные</em>, не просто безопасные, а способствующие <em>здоровью</em>, трусы. Без сомнения мы рады обслуживать наших покупателей по самому высокому классу! Поэтому с каждым днём совершенствуем свою деятельность, желая быть полезными Вам! Обращаясь в наш <em>магазин</em>, Вы можете быть спокойны за <em>качество</em> товаров, сроки доставки, гарантии. Мы строим свою работу на принципах исключительной честности, открытости, уважения! Скажем также, что в современной экономике всегда в большом выигрыше покупатели, которые изучаю товар прежде чем купить. Скрупулёзное изучение качеств даёт основание людям правильно оценить вещь. Главное в этом деле - принципиальность. Изучая предлагаемую вещь потенциальный покупатель должен ответить себе на несколько вопросом. Важным из которых является ответ на вопрос о долговечности применения по назначению данного предмета. И тут на олимп принятия решения выходит возможность подержать в руках изучаемую вещь, потрогать, пощупать. Естественным в указанном случае будет сравнение с аналогичными вещами других производителей. Мы имеем возможность показать все товары, которые производим и продаём. В оффлайн шоу-рум нашего интернет-магазина может попасть любой желающий в часы работы, указанные на нашем сайте. Адрес также там указан. Приезжайте! Посмотрите! Уверены, что Вам наши товары обязательно понравяться! Приятных Вам покупок!</span></span></p>
              </div>
            </div>
          
        </div>
      

    </div>
  </div>





  <div class="news-feed-wrapper container">
    <div class="news-feed-inner">

      

      

        

        

          <div class="news-feed-header">
            <h2>Блог</h2>
          </div>

          <div class="news-feed js-news-feed swiper-container">
            <div class="swiper-wrapper">

              

                <div class="news swiper-slide">
                  <div class="row">

                    
                      <div class="news-photo cell-mc-12 cell-xl-4">
                        <div class="news-photo-wrapper">
                          <a href="/blogs/blog/noski" title="Правильные носки Великоросс" class="news-link with-object-fit">
                            
                              <img src="https://static-ru.insales.ru/images/articles/1/4154/831546/large_91ZsLejAuEw.jpg" alt="Правильные носки Великоросс" title="Правильные носки Великоросс"
                                 class="news-image"/>
                            
                          </a>
                        </div>
                      </div><!-- /.news-photo -->
                    

                    <div class="news-caption cell-mc-12 cell-xl-8">

                      <div class="news-header">
                        
                          <span class="news-author"><i class="fa fa-user"></i> Борис</span>
                        
                        <span class="news-date"><i class="fa fa-calendar"></i> 2019.11.09</span>
                      </div><!-- /.news-header -->

                      <div class="news-title">
                        <a href="/blogs/blog/noski" title="Правильные носки Великоросс" class="news-link">Правильные носки Великоросс</a>
                      </div><!-- /.news-title -->

                      <div class="news-introtext">
                        
                          Компания ВЕЛИКОРОСС продолжает активное продвижение своей высококачественной продукции на отечественный и мировой рынок! Ассортимент наших товаров становится все шире, качество ...
                        
                      </div><!-- /.news-introtext -->

                    </div><!-- /.news-caption -->

                  </div>
                </div><!-- /.news -->

              

                <div class="news swiper-slide">
                  <div class="row">

                    
                      <div class="news-photo cell-mc-12 cell-xl-4">
                        <div class="news-photo-wrapper">
                          <a href="/blogs/blog/artos" title="Православная выставка "Артос"" class="news-link with-object-fit">
                            
                              <img src="https://static-ru.insales.ru/images/articles/1/6308/817316/large_Belorusskaya-yarmarka-2018-Sokolniki.jpg" alt="Православная выставка "Артос"" title="Православная выставка "Артос""
                                 class="news-image"/>
                            
                          </a>
                        </div>
                      </div><!-- /.news-photo -->
                    

                    <div class="news-caption cell-mc-12 cell-xl-8">

                      <div class="news-header">
                        
                          <span class="news-author"><i class="fa fa-user"></i> Борис</span>
                        
                        <span class="news-date"><i class="fa fa-calendar"></i> 2019.10.23</span>
                      </div><!-- /.news-header -->

                      <div class="news-title">
                        <a href="/blogs/blog/artos" title="Православная выставка "Артос"" class="news-link">Православная выставка "Артос"</a>
                      </div><!-- /.news-title -->

                      <div class="news-introtext">
                        
                          Дорогие друзья! Наша компания "Великоросс" участвует на XIX международной Православной выставке "Артос"!  
                        
                      </div><!-- /.news-introtext -->

                    </div><!-- /.news-caption -->

                  </div>
                </div><!-- /.news -->

              

                <div class="news swiper-slide">
                  <div class="row">

                    
                      <div class="news-photo cell-mc-12 cell-xl-4">
                        <div class="news-photo-wrapper">
                          <a href="/blogs/blog/russkie-muzhskie-kepki-velikoross" title="Русские кепки Великоросс" class="news-link with-object-fit">
                            
                              <img src="https://static-ru.insales.ru/images/articles/1/7757/630349/large_1.jpg" alt="Русские кепки Великоросс" title="Русские кепки Великоросс"
                                 class="news-image"/>
                            
                          </a>
                        </div>
                      </div><!-- /.news-photo -->
                    

                    <div class="news-caption cell-mc-12 cell-xl-8">

                      <div class="news-header">
                        
                          <span class="news-author"><i class="fa fa-user"></i> Борис</span>
                        
                        <span class="news-date"><i class="fa fa-calendar"></i> 2019.03.07</span>
                      </div><!-- /.news-header -->

                      <div class="news-title">
                        <a href="/blogs/blog/russkie-muzhskie-kepki-velikoross" title="Русские кепки Великоросс" class="news-link">Русские кепки Великоросс</a>
                      </div><!-- /.news-title -->

                      <div class="news-introtext">
                        
                          В древней Руси головные уборы были важнейшей частью одежды. С их помощью люди подчеркивали свою принадлежность к определенному социальному статусу, к тому или иному роду и чину....
                        
                      </div><!-- /.news-introtext -->

                    </div><!-- /.news-caption -->

                  </div>
                </div><!-- /.news -->

              

                <div class="news swiper-slide">
                  <div class="row">

                    
                      <div class="news-photo cell-mc-12 cell-xl-4">
                        <div class="news-photo-wrapper">
                          <a href="/blogs/blog/vesyolye-shpionskie-tapki-russkiy-sled" title="Весёлые шпионские тапки «РУССКИЙ СЛЕД»" class="news-link with-object-fit">
                            
                              <img src="https://static-ru.insales.ru/images/articles/1/5555/619955/large_1.jpg" alt="Весёлые шпионские тапки «РУССКИЙ СЛЕД»" title="Весёлые шпионские тапки «РУССКИЙ СЛЕД»"
                                 class="news-image"/>
                            
                          </a>
                        </div>
                      </div><!-- /.news-photo -->
                    

                    <div class="news-caption cell-mc-12 cell-xl-8">

                      <div class="news-header">
                        
                          <span class="news-author"><i class="fa fa-user"></i> Борис</span>
                        
                        <span class="news-date"><i class="fa fa-calendar"></i> 2019.02.26</span>
                      </div><!-- /.news-header -->

                      <div class="news-title">
                        <a href="/blogs/blog/vesyolye-shpionskie-tapki-russkiy-sled" title="Весёлые шпионские тапки «РУССКИЙ СЛЕД»" class="news-link">Весёлые шпионские тапки «РУССКИЙ СЛЕД»</a>
                      </div><!-- /.news-title -->

                      <div class="news-introtext">
                        
                          Как там говорится в старинной русской поговорке? В ногах правды нет, если, конечно, они не обуты в ПРАВИЛЬНЫЕ ТАПКИ!!!Эта фраза будет особенно верна по отношению к новым необыкн...
                        
                      </div><!-- /.news-introtext -->

                    </div><!-- /.news-caption -->

                  </div>
                </div><!-- /.news -->

              

                <div class="news swiper-slide">
                  <div class="row">

                    
                      <div class="news-photo cell-mc-12 cell-xl-4">
                        <div class="news-photo-wrapper">
                          <a href="/blogs/blog/privet-vam-slavnye-zhiteli-russkogo-lesa" title="Привет вам, славные жители Русского Леса!!!" class="news-link with-object-fit">
                            
                              <img src="https://static-ru.insales.ru/images/articles/1/5492/619892/large_1.jpg" alt="Привет вам, славные жители Русского Леса!!!" title="Привет вам, славные жители Русского Леса!!!"
                                 class="news-image"/>
                            
                          </a>
                        </div>
                      </div><!-- /.news-photo -->
                    

                    <div class="news-caption cell-mc-12 cell-xl-8">

                      <div class="news-header">
                        
                          <span class="news-author"><i class="fa fa-user"></i> Борис</span>
                        
                        <span class="news-date"><i class="fa fa-calendar"></i> 2019.02.26</span>
                      </div><!-- /.news-header -->

                      <div class="news-title">
                        <a href="/blogs/blog/privet-vam-slavnye-zhiteli-russkogo-lesa" title="Привет вам, славные жители Русского Леса!!!" class="news-link">Привет вам, славные жители Русского Леса!!!</a>
                      </div><!-- /.news-title -->

                      <div class="news-introtext">
                        
                          Большой Бурый Медведь ВЕЛИКОРОСС (далее - Русский Медведь) - символ России! Это знают во всякой лесной стороне и на всех частях Света!!! Его уважают и боятся потому, что Русский...
                        
                      </div><!-- /.news-introtext -->

                    </div><!-- /.news-caption -->

                  </div>
                </div><!-- /.news -->

              

                <div class="news swiper-slide">
                  <div class="row">

                    
                      <div class="news-photo cell-mc-12 cell-xl-4">
                        <div class="news-photo-wrapper">
                          <a href="/blogs/blog/dlya-kogo-prednaznacheny-trusy-velikoross" title="БУДЬ РУССКИМ ДО САМОГО КОНЦА!" class="news-link with-object-fit">
                            
                              <img src="https://static-ru.insales.ru/images/articles/1/3468/544140/large_Наклейка_на_упаковке_3.jpg" alt="БУДЬ РУССКИМ ДО САМОГО КОНЦА!" title="БУДЬ РУССКИМ ДО САМОГО КОНЦА!"
                                 class="news-image"/>
                            
                          </a>
                        </div>
                      </div><!-- /.news-photo -->
                    

                    <div class="news-caption cell-mc-12 cell-xl-8">

                      <div class="news-header">
                        
                          <span class="news-author"><i class="fa fa-user"></i> Борис</span>
                        
                        <span class="news-date"><i class="fa fa-calendar"></i> 2018.12.21</span>
                      </div><!-- /.news-header -->

                      <div class="news-title">
                        <a href="/blogs/blog/dlya-kogo-prednaznacheny-trusy-velikoross" title="БУДЬ РУССКИМ ДО САМОГО КОНЦА!" class="news-link">БУДЬ РУССКИМ ДО САМОГО КОНЦА!</a>
                      </div><!-- /.news-title -->

                      <div class="news-introtext">
                        
                          КАЖДЫЙ МУЖЧИНА хочет нравиться ЖЕНЩИНАМ. Это его природа, против которой,  как говорится не попрешь!)) Любой мужик хочет выглядеть круто, мужественно, брутально. Для этого многи...
                        
                      </div><!-- /.news-introtext -->

                    </div><!-- /.news-caption -->

                  </div>
                </div><!-- /.news -->

              

                <div class="news swiper-slide">
                  <div class="row">

                    
                      <div class="news-photo cell-mc-12 cell-xl-4">
                        <div class="news-photo-wrapper">
                          <a href="/blogs/blog/vse-my-rodom-iz-detstva" title="Любовь к Родине закладывается в детстве" class="news-link with-object-fit">
                            
                              <img src="https://static-ru.insales.ru/images/articles/1/3433/544105/large_Баннер_девочка_2.jpg" alt="Любовь к Родине закладывается в детстве" title="Любовь к Родине закладывается в детстве"
                                 class="news-image"/>
                            
                          </a>
                        </div>
                      </div><!-- /.news-photo -->
                    

                    <div class="news-caption cell-mc-12 cell-xl-8">

                      <div class="news-header">
                        
                          <span class="news-author"><i class="fa fa-user"></i> Борис</span>
                        
                        <span class="news-date"><i class="fa fa-calendar"></i> 2018.12.21</span>
                      </div><!-- /.news-header -->

                      <div class="news-title">
                        <a href="/blogs/blog/vse-my-rodom-iz-detstva" title="Любовь к Родине закладывается в детстве" class="news-link">Любовь к Родине закладывается в детстве</a>
                      </div><!-- /.news-title -->

                      <div class="news-introtext">
                        
                          Именно в раннем детстве закладывается нравственная основа любого человека. Наши родители воспитывали нас в русских традициях, с первых дней прививая нам те человеческие ценности...
                        
                      </div><!-- /.news-introtext -->

                    </div><!-- /.news-caption -->

                  </div>
                </div><!-- /.news -->

              

                <div class="news swiper-slide">
                  <div class="row">

                    
                      <div class="news-photo cell-mc-12 cell-xl-4">
                        <div class="news-photo-wrapper">
                          <a href="/blogs/blog/novogodniy-konkurs-ot-kompanii-velikoross-vsya-rossiya-v-velikorossah" title="Новогодний конкурс от компании «Великоросс» – ВСЯ РОССИЯ В ВЕЛИКОРОССАХ!" class="news-link with-object-fit">
                            
                              <img src="https://static-ru.insales.ru/images/articles/1/3421/544093/large_Бита.jpg" alt="Новогодний конкурс от компании «Великоросс» – ВСЯ РОССИЯ В ВЕЛИКОРОССАХ!" title="Новогодний конкурс от компании «Великоросс» – ВСЯ РОССИЯ В ВЕЛИКОРОССАХ!"
                                 class="news-image"/>
                            
                          </a>
                        </div>
                      </div><!-- /.news-photo -->
                    

                    <div class="news-caption cell-mc-12 cell-xl-8">

                      <div class="news-header">
                        
                          <span class="news-author"><i class="fa fa-user"></i> Борис</span>
                        
                        <span class="news-date"><i class="fa fa-calendar"></i> 2018.12.18</span>
                      </div><!-- /.news-header -->

                      <div class="news-title">
                        <a href="/blogs/blog/novogodniy-konkurs-ot-kompanii-velikoross-vsya-rossiya-v-velikorossah" title="Новогодний конкурс от компании «Великоросс» – ВСЯ РОССИЯ В ВЕЛИКОРОССАХ!" class="news-link">Новогодний конкурс от компании «Великоросс» – ВСЯ РОССИЯ В ВЕЛИКОРОССАХ!</a>
                      </div><!-- /.news-title -->

                      <div class="news-introtext">
                        
                          Новогодний конкурс от компании &laquo;Великоросс&raquo; &ndash; ВСЯ РОССИЯ В ВЕЛИКОРОССАХ! Дорогие друзья, у Вас есть уникальная возможность успеть поучаствовать в нашем фото-ко...
                        
                      </div><!-- /.news-introtext -->

                    </div><!-- /.news-caption -->

                  </div>
                </div><!-- /.news -->

              

            </div>

            <div class="news-feed-pagination js-news-feed-pagination"></div>

          </div><!-- /.news-feed -->

          

    </div><!-- /.news-feed-inner -->
  </div><!-- /.news-feed-wrapper -->



<div class="title-content container">
  <div class="editor">
    <p>.</p>
  </div>
</div><!-- /.title-content -->

<style>
  .stroy {
    display: grid;
    grid-template-columns: repeat(auto-fit, minmax(350px, 1fr));
    gap: 1rem;
    margin-bottom: 2rem;
  }
  .stroy_col {
    padding: 1rem 0;
    border: 1px solid #dbdbdb;
    border-radius: 5px;
  }
  .stroy_col_img-wrapper {
    position: relative;
    display: block;
    height: 0;
    margin: 0 1rem .5rem;
    padding-top: 56.25%;
  }
  .stroy_col_img {
    position: absolute;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
    object-fit: cover;
  }
  .stroy_link {
    display: block;
    padding: .5rem .75rem;
    margin: 0 .5rem;
    text-decoration: none;
    font-size: 1.2rem;
    color: inherit;
    border-top: 1px solid #dbdbdb;
    border-bottom: 1px solid #dbdbdb;
  }
  .stroy_sub_list {
    display: grid;
    gap: .25rem;
    margin: 0;
    padding: .5rem 1.25rem .25rem;
    list-style: none;
  }
  .stroy_sub_list:not(.opened) .stroy_sub_item:nth-child(1n+6) {
    display: none;
  }
  .stroy_sub_link {
    display: grid;
    grid-template-columns: 1fr auto;
    gap: 1rem;
    text-decoration: none;
    color: inherit;
  }
  .stroy_sub_link:hover .stroy_sub_link-text {
    text-decoration: underline;
  }
  .stroy_sub_count {
    display: inline-block;
    text-align: center;
    padding: .15rem .5rem;
    background-color: #f7f7f7;
    border-radius: 5px;
  }
  .stroy_sub_toggler {
    display: block;
    margin: 0 1.25rem;
    font: inherit;
    font-size: .9rem;
    background: none;
    cursor: pointer;
  }
  .stroy_sub_toggler span {
    text-decoration: underline;
  }
  .stroy_sub_toggler.active .fa {
    transform: scale(-1);
  }
</style>

<div class="stroy container">
  

  
  
    
      
        
        
  

  <div class="stroy_col hidden-xl">
    <a class="stroy_col_img-wrapper" href="/collection/sportivnaya-odezhda">
      <img class="stroy_col_img" src="https://static-ru.insales.ru/images/products/1/4288/351686848/large_14.jpg">
    </a>
    <a class="stroy_link" href="/collection/sportivnaya-odezhda">Спортивная одежда</a>

    
    <ul class="stroy_sub_list">
      
      <li class="stroy_sub_item">
        <a class="stroy_sub_link" href="/collection/futbolki-velikoross">
          <span class="stroy_sub_link-text">Футболки</span>
          <span class="stroy_sub_count">10</span>
        </a>
      </li>
      
      <li class="stroy_sub_item">
        <a class="stroy_sub_link" href="/collection/futbolki-s-dlinnymi-rukavami">
          <span class="stroy_sub_link-text">Футболки с длинными рукавами</span>
          <span class="stroy_sub_count">26</span>
        </a>
      </li>
      
      <li class="stroy_sub_item">
        <a class="stroy_sub_link" href="/collection/sportivnye-kostyumy">
          <span class="stroy_sub_link-text">Спортивные костюмы</span>
          <span class="stroy_sub_count">6</span>
        </a>
      </li>
      
      <li class="stroy_sub_item">
        <a class="stroy_sub_link" href="/collection/sportivnye-bryuki">
          <span class="stroy_sub_link-text">Спортивные штаны</span>
          <span class="stroy_sub_count">6</span>
        </a>
      </li>
      
      <li class="stroy_sub_item">
        <a class="stroy_sub_link" href="/collection/tolstovki">
          <span class="stroy_sub_link-text">Толстовки на молнии</span>
          <span class="stroy_sub_count">6</span>
        </a>
      </li>
      
    </ul>
    
    

  </div>
  

  
  
    
      
        
        
  

  <div class="stroy_col hidden-xl">
    <a class="stroy_col_img-wrapper" href="/collection/plyazhnye-shorty">
      <img class="stroy_col_img" src="https://static-ru.insales.ru/images/products/1/6392/331069688/large_1.jpg">
    </a>
    <a class="stroy_link" href="/collection/plyazhnye-shorty">Пляжные шорты</a>

    

  </div>
  

  
  
    
      
        
        
  

  <div class="stroy_col hidden-xl">
    <a class="stroy_col_img-wrapper" href="/collection/hlopkovyy-dzhemper">
      <img class="stroy_col_img" src="https://static-ru.insales.ru/images/products/1/1316/354739492/large_бордо.gif">
    </a>
    <a class="stroy_link" href="/collection/hlopkovyy-dzhemper">Джемперы и водолазки</a>

    

  </div>
  

  
  
    
      
        
        
  

  <div class="stroy_col hidden-xl">
    <a class="stroy_col_img-wrapper" href="/collection/nizhnee-belie">
      <img class="stroy_col_img" src="https://static-ru.insales.ru/images/products/1/478/247939550/large_Носки_высокие_светлые_1.jpg">
    </a>
    <a class="stroy_link" href="/collection/nizhnee-belie">Нижнее бельё</a>

    
    <ul class="stroy_sub_list">
      
      <li class="stroy_sub_item">
        <a class="stroy_sub_link" href="/collection/trusy-dlya-nastoyaschih-muzhikov">
          <span class="stroy_sub_link-text">Мужские трусы</span>
          <span class="stroy_sub_count">34</span>
        </a>
      </li>
      
      <li class="stroy_sub_item">
        <a class="stroy_sub_link" href="/collection/pravilnye-noski">
          <span class="stroy_sub_link-text">Правильные носки</span>
          <span class="stroy_sub_count">31</span>
        </a>
      </li>
      
    </ul>
    
    

  </div>
  

  
  
    
      
        
        
  

  <div class="stroy_col hidden-xl">
    <a class="stroy_col_img-wrapper" href="/collection/suveniry">
      <img class="stroy_col_img" src="https://static-ru.insales.ru/images/products/1/7903/202669791/large_Магнит.jpg">
    </a>
    <a class="stroy_link" href="/collection/suveniry">Подарки</a>

    
    <ul class="stroy_sub_list">
      
      <li class="stroy_sub_item">
        <a class="stroy_sub_link" href="/collection/bolshaya-kruzhka-velikoross">
          <span class="stroy_sub_link-text">Большие кружки Великоросс</span>
          <span class="stroy_sub_count">19</span>
        </a>
      </li>
      
      <li class="stroy_sub_item">
        <a class="stroy_sub_link" href="/collection/suveniry-2">
          <span class="stroy_sub_link-text">Сувениры</span>
          <span class="stroy_sub_count">2</span>
        </a>
      </li>
      
      <li class="stroy_sub_item">
        <a class="stroy_sub_link" href="/collection/popular">
          <span class="stroy_sub_link-text">Подарочные наборы</span>
          <span class="stroy_sub_count">22</span>
        </a>
      </li>
      
      <li class="stroy_sub_item">
        <a class="stroy_sub_link" href="/collection/podarochnye-karty">
          <span class="stroy_sub_link-text">Подарочные карты</span>
          <span class="stroy_sub_count">3</span>
        </a>
      </li>
      
    </ul>
    
    

  </div>
  

  
  
    
      
        
        
  

  <div class="stroy_col hidden-xl">
    <a class="stroy_col_img-wrapper" href="/collection/tapki-velikoross-russkiy-sled">
      <img class="stroy_col_img" src="https://static-ru.insales.ru/images/products/1/218/293454042/large_6.jpg">
    </a>
    <a class="stroy_link" href="/collection/tapki-velikoross-russkiy-sled">Тапки  Русский След</a>

    

  </div>
  

  
  
    
      
        
        
  

  <div class="stroy_col hidden-xl">
    <a class="stroy_col_img-wrapper" href="/collection/dzhinsy-i-slaksy">
      <img class="stroy_col_img" src="https://static-ru.insales.ru/images/products/1/2604/343108140/large_dzhinsy_chornyye__5_.jpg">
    </a>
    <a class="stroy_link" href="/collection/dzhinsy-i-slaksy">Джинсы и слаксы</a>

    

  </div>
  

  
  
    
      
        
        
  

  <div class="stroy_col hidden-xl">
    <a class="stroy_col_img-wrapper" href="/collection/pidzhaki-i-kostyumy">
      <img class="stroy_col_img" src="https://static-ru.insales.ru/images/products/1/6815/354433695/large_2.jpg">
    </a>
    <a class="stroy_link" href="/collection/pidzhaki-i-kostyumy">Пиджаки и костюмы</a>

    

  </div>
  

  
  
    
      
        
        
  

  <div class="stroy_col hidden-xl">
    <a class="stroy_col_img-wrapper" href="/collection/aksessuary">
      <img class="stroy_col_img" src="https://static-ru.insales.ru/images/products/1/7214/271735854/large_1.jpg">
    </a>
    <a class="stroy_link" href="/collection/aksessuary">КОЖАНЫЕ РЕМНИ</a>

    
    <ul class="stroy_sub_list">
      
      <li class="stroy_sub_item">
        <a class="stroy_sub_link" href="/collection/kozhanye-remni-rus-svyataya">
          <span class="stroy_sub_link-text">РЕМНИ «РУСЬ СВЯТАЯ»</span>
          <span class="stroy_sub_count">10</span>
        </a>
      </li>
      
      <li class="stroy_sub_item">
        <a class="stroy_sub_link" href="/collection/remni-rus-svyataya-na-avtomate">
          <span class="stroy_sub_link-text">РЕМНИ «РУСЬ СВЯТАЯ» НА АВТОМАТЕ</span>
          <span class="stroy_sub_count">16</span>
        </a>
      </li>
      
      <li class="stroy_sub_item">
        <a class="stroy_sub_link" href="/collection/kozhanye-remni-na-blyahe">
          <span class="stroy_sub_link-text">РЕМНИ НА БЛЯХЕ</span>
          <span class="stroy_sub_count">15</span>
        </a>
      </li>
      
      <li class="stroy_sub_item">
        <a class="stroy_sub_link" href="/collection/remni">
          <span class="stroy_sub_link-text">РЕМНИ НА ПРЯЖКЕ</span>
          <span class="stroy_sub_count">24</span>
        </a>
      </li>
      
      <li class="stroy_sub_item">
        <a class="stroy_sub_link" href="/collection/kozhanye-remni-avtomat">
          <span class="stroy_sub_link-text">РЕМНИ АВТОМАТ</span>
          <span class="stroy_sub_count">14</span>
        </a>
      </li>
      
      <li class="stroy_sub_item">
        <a class="stroy_sub_link" href="/collection/pryazhki-i-blyahi">
          <span class="stroy_sub_link-text">ПРЯЖКИ И БЛЯХИ</span>
          <span class="stroy_sub_count">10</span>
        </a>
      </li>
      
      <li class="stroy_sub_item">
        <a class="stroy_sub_link" href="/collection/blyahi-avtomat">
          <span class="stroy_sub_link-text">БЛЯХИ-АВТОМАТ</span>
          <span class="stroy_sub_count">10</span>
        </a>
      </li>
      
    </ul>
    
    <button class="stroy_sub_toggler">
      <span>Показать ещё</span>
      <i class="fa fa-angle-down"></i>
    </button>
    
    

  </div>
  

  
  
    
      
        
        
  

  <div class="stroy_col hidden-xl">
    <a class="stroy_col_img-wrapper" href="/collection/aksessuary-2">
      <img class="stroy_col_img" src="https://static-ru.insales.ru/images/products/1/4421/333771077/large_19__9_.jpg">
    </a>
    <a class="stroy_link" href="/collection/aksessuary-2">Аксессуары</a>

    
    <ul class="stroy_sub_list">
      
      <li class="stroy_sub_item">
        <a class="stroy_sub_link" href="/collection/krutye-kepki">
          <span class="stroy_sub_link-text">КЕПКИ ВЕЛИКОРОСС</span>
          <span class="stroy_sub_count">30</span>
        </a>
      </li>
      
      <li class="stroy_sub_item">
        <a class="stroy_sub_link" href="/collection/chudo-sharfy-russkiy-les">
          <span class="stroy_sub_link-text">ШАРФЫ</span>
          <span class="stroy_sub_count">36</span>
        </a>
      </li>
      
    </ul>
    
    

  </div>
  

  
  
    
      
        
        
  

  <div class="stroy_col hidden-xl">
    <a class="stroy_col_img-wrapper" href="/collection/catalog">
      <img class="stroy_col_img" src="https://static-ru.insales.ru/images/products/1/698/233816762/large_55.jpg">
    </a>
    <a class="stroy_link" href="/collection/catalog">Каталог</a>

    

  </div>
  

  
  
    
      
        
        
  

  <div class="stroy_col hidden-xl">
    <a class="stroy_col_img-wrapper" href="/collection/rasprodazha">
      <img class="stroy_col_img" src="https://static-ru.insales.ru/images/products/1/6358/317692118/large_Kozhanyy_remen__18_.jpg">
    </a>
    <a class="stroy_link" href="/collection/rasprodazha">Распродажа</a>

    

  </div>
  

  
  

  <div class="stroy_col hidden-xl">
    <a class="stroy_col_img-wrapper" href="/collection/utsenyonnye-tovary">
      <img class="stroy_col_img" src="/images/no_image_large.jpg">
    </a>
    <a class="stroy_link" href="/collection/utsenyonnye-tovary">Уценённые товары</a>

    

  </div>
  

  
  
    
      
        
        
  

  <div class="stroy_col hidden-xl">
    <a class="stroy_col_img-wrapper" href="/collection/bolshie-razmery">
      <img class="stroy_col_img" src="https://static-ru.insales.ru/images/products/1/3931/257535835/large_Чёрный_Лонгслив_Треугольник_без_дизайнерского_края_1.jpg">
    </a>
    <a class="stroy_link" href="/collection/bolshie-razmery">Большие размеры</a>

    

  </div>
  
</div>

<script>
  $(() => {
    $('.stroy').insertAfter('.promo-slider-wrapper');

    $(document).on('click', '.stroy_sub_toggler', function() {
      const $button = $(this);
      const $text = $button.find('span');
      const $list = $button.prev();
      const buttonText = ['Показать ещё', 'Скрыть'].find(el => el !== $text.text());
      $button.toggleClass('active');
      $text.text(buttonText);
      $list.toggleClass('opened');
    });
  });
</script>

  </div>

  <div class="footer">
  <div class="container">

    <div class="row middle-xl">

      <div class="footer-contacts cell-xl-3 cell-md-6 cell-xs-12 text-center-xs">

        
            <div class="phone">8(800)777-50-49&nbsp;</div>
          

           
      </div><!-- /.footer-contacts -->

      
        <div class="footer-menu-wrapper cell-xl-6 cell-md-12 cell-xs-12 text-center-xs">
          <ul class="footer-menu list">
            
              <li class="menu-item list-item">
                <a href="/page/contacts" class="menu-link" title="Контакты">
                  Контакты
                </a>
              </li>
            
              <li class="menu-item list-item">
                <a href="/page/exchange" class="menu-link" title="Условия обмена и возврата">
                  Условия обмена и возврата
                </a>
              </li>
            
              <li class="menu-item list-item">
                <a href="/blogs/blog" class="menu-link" title="Блог">
                  Блог
                </a>
              </li>
            
              <li class="menu-item list-item">
                <a href="/page/feedback" class="menu-link" title="Обратная связь">
                  Обратная связь
                </a>
              </li>
            
              <li class="menu-item list-item">
                <a href="/page/payment" class="menu-link" title="Оплата">
                  Оплата
                </a>
              </li>
            
              <li class="menu-item list-item">
                <a href="/page/seertifikaty-i-protokoly-proverok-tovara" class="menu-link" title="Сертификаты">
                  Сертификаты
                </a>
              </li>
            
              <li class="menu-item list-item">
                <a href="/page/dostavka" class="menu-link" title="Доставка">
                  Доставка
                </a>
              </li>
            
              <li class="menu-item list-item">
                <a href="/collection/all" class="menu-link" title="Каталог">
                  Каталог
                </a>
              </li>
            
              <li class="menu-item list-item">
                <a href="/page/oferta" class="menu-link" title="Политика конфиденциальности персональных данных">
                  Политика конфиденциальности персональных данных
                </a>
              </li>
            
          </ul><!-- /.footer-menu -->
        </div><!-- /.footer-menu-wrapper -->
      

      
        

          <div class="social-menu-wrapper cell-xl-3 cell-md-6 cell-xs-12 text-center-xs text-right-xl">
            <ul class="social-menu list">

              

                

                

                

                

                

                

                

                
                  <li class="menu-item list-item">
                    <a target="blank" title='Vkontakte' href="https://vk.com/velikoross_shop" class="menu-link"><i class="fa fa-vk"></i></a>
                  </li>
                

              

                

                

                

                

                

                

                

                
                  <li class="menu-item list-item">
                    <a target="blank" title='Instagram' href="https://www.instagram.com/greatrussianstyle.ru" class="menu-link"><i class="fa fa-instagram"></i></a>
                  </li>
                

              

            </ul><!-- /.social-menu -->
          </div><!-- /.social-menu-wrapper -->

        
      

    </div>

    <div class="created-by row text-right-xl">
      
    </div><!-- /.created-by -->

  </div>

<p style="text-align: justify; white-space: normal;"><font size="3" color="#362c12" face="serif">
<a href="https://webmaster.yandex.ru/sqi?host=greatrussianstyle.ru"><img width="88" height="31" alt="" border="0" src="https://yandex.ru/cycounter?greatrussianstyle.ru&theme=light&lang=ru"/></a></p>

</div>


</div>

  <div class="left-toolbar">

  <div class="search-widget-wrapper">

    <form action="/search" method="get" class="search-widget search-widget-form">

      <input type="hidden" name="lang" value="ru">

      <input class="input-field search-input" type="text" placeholder="Поиск" name="q" value=""/>

      <button class="button button-circle is-gray search-button" type="submit">
        <i class="icon search-icon ion-ios-search"></i>
      </button>

    </form><!-- /.search-widget-form -->

  </div><!-- /.search-widget-wrapper -->

  

  

    

      <ul class="collection-mobile-menu mobile-menu list-vertical">

        

          
          

          
          

          <li class="list-item menu-item  dropdown  " data-handle="sportivnaya-odezhda">

            <a title="Спортивная одежда" href="/collection/sportivnaya-odezhda" class="menu-link">
              <span class="link-text">Спортивная одежда</span>
            </a>

            

              <a href="#" class="dropdown-link dropdown-toggle js-toggle" data-target="parent">
                <i class="dropdown-icon ion ion-ios-arrow-down"></i>
              </a>

              <ul class="submenu list-vertical dropdown-block level-2">

                

                  
                  

                  
                  

                  <li class="list-item menu-item  " data-handle="futbolki-velikoross">

                    <a title="Футболки" href="/collection/futbolki-velikoross" class="menu-link">
                      <span class="link-text">Футболки</span>
                    </a>

                    

                  </li>

                

                  
                  

                  
                  

                  <li class="list-item menu-item  " data-handle="futbolki-s-dlinnymi-rukavami">

                    <a title="Футболки с длинными рукавами" href="/collection/futbolki-s-dlinnymi-rukavami" class="menu-link">
                      <span class="link-text">Футболки с длинными рукавами</span>
                    </a>

                    

                  </li>

                

                  
                  

                  
                  

                  <li class="list-item menu-item  " data-handle="sportivnye-kostyumy">

                    <a title="Спортивные костюмы" href="/collection/sportivnye-kostyumy" class="menu-link">
                      <span class="link-text">Спортивные костюмы</span>
                    </a>

                    

                  </li>

                

                  
                  

                  
                  

                  <li class="list-item menu-item  " data-handle="sportivnye-bryuki">

                    <a title="Спортивные штаны" href="/collection/sportivnye-bryuki" class="menu-link">
                      <span class="link-text">Спортивные штаны</span>
                    </a>

                    

                  </li>

                

                  
                  

                  
                  

                  <li class="list-item menu-item  " data-handle="tolstovki">

                    <a title="Толстовки на молнии" href="/collection/tolstovki" class="menu-link">
                      <span class="link-text">Толстовки на молнии</span>
                    </a>

                    

                  </li>

                

              </ul><!-- /.submenu.level-2 -->

            

          </li>

        

          
          

          
          

          <li class="list-item menu-item  " data-handle="plyazhnye-shorty">

            <a title="Пляжные шорты" href="/collection/plyazhnye-shorty" class="menu-link">
              <span class="link-text">Пляжные шорты</span>
            </a>

            

          </li>

        

          
          

          
          

          <li class="list-item menu-item  " data-handle="hlopkovyy-dzhemper">

            <a title="Джемперы и водолазки" href="/collection/hlopkovyy-dzhemper" class="menu-link">
              <span class="link-text">Джемперы и водолазки</span>
            </a>

            

          </li>

        

          
          

          
          

          <li class="list-item menu-item  dropdown  " data-handle="nizhnee-belie">

            <a title="Нижнее бельё" href="/collection/nizhnee-belie" class="menu-link">
              <span class="link-text">Нижнее бельё</span>
            </a>

            

              <a href="#" class="dropdown-link dropdown-toggle js-toggle" data-target="parent">
                <i class="dropdown-icon ion ion-ios-arrow-down"></i>
              </a>

              <ul class="submenu list-vertical dropdown-block level-2">

                

                  
                  

                  
                  

                  <li class="list-item menu-item  " data-handle="trusy-dlya-nastoyaschih-muzhikov">

                    <a title="Мужские трусы" href="/collection/trusy-dlya-nastoyaschih-muzhikov" class="menu-link">
                      <span class="link-text">Мужские трусы</span>
                    </a>

                    

                  </li>

                

                  
                  

                  
                  

                  <li class="list-item menu-item  " data-handle="pravilnye-noski">

                    <a title="Правильные носки" href="/collection/pravilnye-noski" class="menu-link">
                      <span class="link-text">Правильные носки</span>
                    </a>

                    

                  </li>

                

              </ul><!-- /.submenu.level-2 -->

            

          </li>

        

          
          

          
          

          <li class="list-item menu-item  dropdown  " data-handle="suveniry">

            <a title="Подарки" href="/collection/suveniry" class="menu-link">
              <span class="link-text">Подарки</span>
            </a>

            

              <a href="#" class="dropdown-link dropdown-toggle js-toggle" data-target="parent">
                <i class="dropdown-icon ion ion-ios-arrow-down"></i>
              </a>

              <ul class="submenu list-vertical dropdown-block level-2">

                

                  
                  

                  
                  

                  <li class="list-item menu-item  " data-handle="bolshaya-kruzhka-velikoross">

                    <a title="Большие кружки Великоросс" href="/collection/bolshaya-kruzhka-velikoross" class="menu-link">
                      <span class="link-text">Большие кружки Великоросс</span>
                    </a>

                    

                  </li>

                

                  
                  

                  
                  

                  <li class="list-item menu-item  " data-handle="suveniry-2">

                    <a title="Сувениры" href="/collection/suveniry-2" class="menu-link">
                      <span class="link-text">Сувениры</span>
                    </a>

                    

                  </li>

                

                  
                  

                  
                  

                  <li class="list-item menu-item  " data-handle="popular">

                    <a title="Подарочные наборы" href="/collection/popular" class="menu-link">
                      <span class="link-text">Подарочные наборы</span>
                    </a>

                    

                  </li>

                

                  
                  

                  
                  

                  <li class="list-item menu-item  " data-handle="podarochnye-karty">

                    <a title="Подарочные карты" href="/collection/podarochnye-karty" class="menu-link">
                      <span class="link-text">Подарочные карты</span>
                    </a>

                    

                  </li>

                

              </ul><!-- /.submenu.level-2 -->

            

          </li>

        

          
          

          
          

          <li class="list-item menu-item  " data-handle="tapki-velikoross-russkiy-sled">

            <a title="Тапки  Русский След" href="/collection/tapki-velikoross-russkiy-sled" class="menu-link">
              <span class="link-text">Тапки  Русский След</span>
            </a>

            

          </li>

        

          
          

          
          

          <li class="list-item menu-item  " data-handle="dzhinsy-i-slaksy">

            <a title="Джинсы и слаксы" href="/collection/dzhinsy-i-slaksy" class="menu-link">
              <span class="link-text">Джинсы и слаксы</span>
            </a>

            

          </li>

        

          
          

          
          

          <li class="list-item menu-item  " data-handle="pidzhaki-i-kostyumy">

            <a title="Пиджаки и костюмы" href="/collection/pidzhaki-i-kostyumy" class="menu-link">
              <span class="link-text">Пиджаки и костюмы</span>
            </a>

            

          </li>

        

          
          

          
          

          <li class="list-item menu-item  dropdown  " data-handle="aksessuary">

            <a title="КОЖАНЫЕ РЕМНИ" href="/collection/aksessuary" class="menu-link">
              <span class="link-text">КОЖАНЫЕ РЕМНИ</span>
            </a>

            

              <a href="#" class="dropdown-link dropdown-toggle js-toggle" data-target="parent">
                <i class="dropdown-icon ion ion-ios-arrow-down"></i>
              </a>

              <ul class="submenu list-vertical dropdown-block level-2">

                

                  
                  

                  
                  

                  <li class="list-item menu-item  " data-handle="kozhanye-remni-rus-svyataya">

                    <a title="РЕМНИ «РУСЬ СВЯТАЯ»" href="/collection/kozhanye-remni-rus-svyataya" class="menu-link">
                      <span class="link-text">РЕМНИ «РУСЬ СВЯТАЯ»</span>
                    </a>

                    

                  </li>

                

                  
                  

                  
                  

                  <li class="list-item menu-item  " data-handle="remni-rus-svyataya-na-avtomate">

                    <a title="РЕМНИ «РУСЬ СВЯТАЯ» НА АВТОМАТЕ" href="/collection/remni-rus-svyataya-na-avtomate" class="menu-link">
                      <span class="link-text">РЕМНИ «РУСЬ СВЯТАЯ» НА АВТОМАТЕ</span>
                    </a>

                    

                  </li>

                

                  
                  

                  
                  

                  <li class="list-item menu-item  " data-handle="kozhanye-remni-na-blyahe">

                    <a title="РЕМНИ НА БЛЯХЕ" href="/collection/kozhanye-remni-na-blyahe" class="menu-link">
                      <span class="link-text">РЕМНИ НА БЛЯХЕ</span>
                    </a>

                    

                  </li>

                

                  
                  

                  
                  

                  <li class="list-item menu-item  " data-handle="remni">

                    <a title="РЕМНИ НА ПРЯЖКЕ" href="/collection/remni" class="menu-link">
                      <span class="link-text">РЕМНИ НА ПРЯЖКЕ</span>
                    </a>

                    

                  </li>

                

                  
                  

                  
                  

                  <li class="list-item menu-item  " data-handle="kozhanye-remni-avtomat">

                    <a title="РЕМНИ АВТОМАТ" href="/collection/kozhanye-remni-avtomat" class="menu-link">
                      <span class="link-text">РЕМНИ АВТОМАТ</span>
                    </a>

                    

                  </li>

                

                  
                  

                  
                  

                  <li class="list-item menu-item  " data-handle="pryazhki-i-blyahi">

                    <a title="ПРЯЖКИ И БЛЯХИ" href="/collection/pryazhki-i-blyahi" class="menu-link">
                      <span class="link-text">ПРЯЖКИ И БЛЯХИ</span>
                    </a>

                    

                  </li>

                

                  
                  

                  
                  

                  <li class="list-item menu-item  " data-handle="blyahi-avtomat">

                    <a title="БЛЯХИ-АВТОМАТ" href="/collection/blyahi-avtomat" class="menu-link">
                      <span class="link-text">БЛЯХИ-АВТОМАТ</span>
                    </a>

                    

                  </li>

                

              </ul><!-- /.submenu.level-2 -->

            

          </li>

        

          
          

          
          

          <li class="list-item menu-item  dropdown  " data-handle="aksessuary-2">

            <a title="Аксессуары" href="/collection/aksessuary-2" class="menu-link">
              <span class="link-text">Аксессуары</span>
            </a>

            

              <a href="#" class="dropdown-link dropdown-toggle js-toggle" data-target="parent">
                <i class="dropdown-icon ion ion-ios-arrow-down"></i>
              </a>

              <ul class="submenu list-vertical dropdown-block level-2">

                

                  
                  

                  
                  

                  <li class="list-item menu-item  " data-handle="krutye-kepki">

                    <a title="КЕПКИ ВЕЛИКОРОСС" href="/collection/krutye-kepki" class="menu-link">
                      <span class="link-text">КЕПКИ ВЕЛИКОРОСС</span>
                    </a>

                    

                  </li>

                

                  
                  

                  
                  

                  <li class="list-item menu-item  " data-handle="chudo-sharfy-russkiy-les">

                    <a title="ШАРФЫ" href="/collection/chudo-sharfy-russkiy-les" class="menu-link">
                      <span class="link-text">ШАРФЫ</span>
                    </a>

                    

                  </li>

                

              </ul><!-- /.submenu.level-2 -->

            

          </li>

        

          
          

          
          

          <li class="list-item menu-item  " data-handle="catalog">

            <a title="Каталог" href="/collection/catalog" class="menu-link">
              <span class="link-text">Каталог</span>
            </a>

            

          </li>

        

          
          

          
          

          <li class="list-item menu-item  " data-handle="rasprodazha">

            <a title="Распродажа" href="/collection/rasprodazha" class="menu-link">
              <span class="link-text">Распродажа</span>
            </a>

            

          </li>

        

          
          

          
          

          <li class="list-item menu-item  " data-handle="utsenyonnye-tovary">

            <a title="Уценённые товары" href="/collection/utsenyonnye-tovary" class="menu-link">
              <span class="link-text">Уценённые товары</span>
            </a>

            

          </li>

        

          
          

          
          

          <li class="list-item menu-item  " data-handle="bolshie-razmery">

            <a title="Большие размеры" href="/collection/bolshie-razmery" class="menu-link">
              <span class="link-text">Большие размеры</span>
            </a>

            

          </li>

        

      </ul><!-- /.collection-mobile-menu -->

    

  

  <hr class="separator">

  <ul class="main-mobile-menu mobile-menu list-vertical">

    
      <li class="menu-item list-item">
        <a href="/" class="menu-link" title="Главная страница">
          Главная страница
        </a>
      </li>
    
      <li class="menu-item list-item">
        <a href="/client_account/login" class="menu-link" title="Личный кабинет">
          Личный кабинет
        </a>
      </li>
    
      <li class="menu-item list-item">
        <a href="/page/dostavka" class="menu-link" title="Доставка">
          Доставка
        </a>
      </li>
    
      <li class="menu-item list-item">
        <a href="/page/reviews" class="menu-link" title="Отзывы">
          Отзывы
        </a>
      </li>
    
      <li class="menu-item list-item">
        <a href="/page/aktsii" class="menu-link" title="Акции">
          Акции
        </a>
      </li>
    
      <li class="menu-item list-item">
        <a href="/page/gde-kupit" class="menu-link" title="Где купить">
          Где купить
        </a>
      </li>
    
      <li class="menu-item list-item">
        <a href="/blogs/blog" class="menu-link" title="Блог">
          Блог
        </a>
      </li>
    
      <li class="menu-item list-item">
        <a href="/page/about-us" class="menu-link" title="О компании">
          О компании
        </a>
      </li>
    
      <li class="menu-item list-item">
        <a href="/page/payment" class="menu-link" title="Оплата">
          Оплата
        </a>
      </li>
    
      <li class="menu-item list-item">
        <a href="/page/opt" class="menu-link" title="Оптовым покупателям">
          Оптовым покупателям
        </a>
      </li>
    
      <li class="menu-item list-item">
        <a href="/page/my-v-smi" class="menu-link" title="Мы в СМИ">
          Мы в СМИ
        </a>
      </li>
    
      <li class="menu-item list-item">
        <a href="/collection/all" class="menu-link" title="Каталог">
          Каталог
        </a>
      </li>
    
      <li class="menu-item list-item">
        <a href="/page/contacts" class="menu-link" title="Контакты">
          Контакты
        </a>
      </li>
    
      <li class="menu-item list-item">
        <a href="/page/podarochnaya-karta" class="menu-link" title="Подарочная карта">
          Подарочная карта
        </a>
      </li>
    

  </ul><!-- /.main-mobile-menu -->

</div><!-- /.left-toolbar -->

<div class="left-toolbar-overlay"></div><!-- /.left-toolbar-overlay -->


  <div class="modals hidden-xl">

  <div id="js-preorder-modal" class="modal mfp-with-anim">
    <div class="modal-inner">

      <div class="modal-header block-header">
        <h3>Заказ товара по почте</h3>
      </div>

      <form class="js-preorder-form" class="form" action="/feedback" method="post ">

        <input type="hidden" name="subject" value="Заказ товара по почте">
        <input type="hidden" name="from" value="greatrussiancup@yandex.ru">
        <input class="js-product-title-input" type="hidden" name="content" value=" ()">

        

        <div class="form-row row">
          <label class="form-label cell-xl-4 cell-xs-12">
            Имя<span class="required">*</span>
          </label>
          <div class="cell-xl-8 cell-xs-12">
            <input name="name" type="text" class="form-field input-field" />
          </div>
        </div>

        <div class="form-row row">
          <label class="form-label cell-xl-4 cell-xs-12">
            Телефон<span class="required">*</span>
          </label>
          <div class="cell-xl-8 cell-xs-12">
            <input name="phone" type="text" class="form-field input-field phone-mask" />
          </div>
        </div>

        <div class="form-row row">
          <div class="cell-xl-4 cell-xl-12 push-xl-4 push-xs-0">
            <button type="submit" class="button button-primary">
              <span class="button-text">Отправить</span>
            </button>
          </div>
        </div>

      </form><!-- /#preorder-form -->

    </div>
  </div><!-- /#preorder-modal -->

</div><!-- /.modals -->

  
<script>

  Site.cart_url = '/cart_items';

  Site.product_status = 'preorder';

  Site.product_not_available_hide = '';

  Site.template = 'index';

  Site.cards_crop_off = '';

  Products.setConfig({
    filtered: false,
    decimal: {
      mmt: 0, // мм
      cmt: 0, // см
      dmt: 0, // дм
      mtr: 0, // м
      kmt: 0, // км
      mtk: 0, // м2
      dmk: 0, // дм2
      mlt: 0, // мл
      cmq: 0, // см3
      ltr: 0, // л
      dmq: 0, // дм3
      mtq: 0, // м3
      grm: 0, // г
      kgm: 3, // кг
      tne: 0, // т
      hur: 0, // ч
      nbb: 0, // боб
      lef: 1, // л.
      set: 0, // набор
      npr: 0, // пар
      npl: 0, // рул
      nmp: 0, // упак
      dzp: 0, // дюжина упак
      cnp: 0, // 100 упак
      pce: 0, // шт
      cen: 0, // 100 шт
      mil: 0, // тыс. шт
      box: 0, // ящ
      sct: 0, // секц
      btl: 0 // флак
    },
    options: {
      'Размер': 'option-span',
      'default': 'option-default'
    }
  });

  Site.messages = {
    "cartIsEmpty": "Ваша корзина пуста",
    "productAddedToCart": "Товар добавлен в корзину",
    "productRemovedFromCart": "Товар удален из корзины",
    "productAddedToComparison": "Товар добавлен в сравнение",
    "productRemovedFromComparison": "Товар удален из сравнения",
    "maximumNumberOfComparable": "Достигнуто максимальное количество сравниваемых товаров",
    "comparisonIsEmpty": "Список сравнения пуст",
    "imageNotUploaded": "Изображение не загружено",
    "labelArticle": "Артикул",
    "button_close": "Закрыть",
    "button_submit": "Отправить"
  };

  

  Site.promoSlider = {
    autoPlay: true,
    autoPlayTime: 5000
  };
</script>

<script src="https://assets3.insales.ru/assets/1/1805/1484557/1599737601/theme.js"></script>



<meta name="yandex-verification" content="dadadd08d04cd8a2" />

<script src="//code-ya.jivosite.com/widget/mC64h5mGXy" async></script>



<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(53539960, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/53539960" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- Yandex.Metrika counter -->
<meta name="yandex-verification" content="98a7ee353f58e8fc" />
<!-- Yandex.Metrika counter -->
<script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(54597622, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true, ecommerce:"dataLayer" }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/54597622" style="position:absolute; left:-9999px;" alt="" /></div></noscript> 
<!-- /Yandex.Metrika counter -->


<?php
header("X-Frame-Options: SAMEORIGIN");
?>

<?php 
header('Content-Type: text/html; charset= utf-8');
?>

<style>
body {-webkit-text-size-adjust:auto}
</style>    <!-- Facebook Pixel Code -->
      <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.agent='plinsales';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', 2135603096730760);
        fbq('track', 'PageView');
      </script>
      <noscript><img height="1" width="1" style="display:none"
        src="https://www.facebook.com/tr?id=2135603096730760&ev=PageView&noscript=1"
      /></noscript>
    <!-- End Facebook Pixel Code -->
<!-- VK Pixel Code -->
<div id="vk_api_transport"></div>
<script type="text/javascript">
  window.vkAsyncInit = function() {
    VK.Retargeting.Init("VK-RTRG-387755-cfLuZ");
    VK.Retargeting.Hit();
    
    
  };

setTimeout(function() {
    var el = document.createElement("script");
    el.type = "text/javascript";
    el.src = "https://vk.com/js/api/openapi.js?150";;;
    el.async = true;
    document.getElementById("vk_api_transport").appendChild(el);
  }, 0);
</script>
<!-- End VK Pixel Code -->
<div class="m-modal m-modal--checkout" id="insales-quick-checkout-dialog"><div class="m-modal-wrapper"><form id="quick_checkout_form" data-address-autocomplete="https://kladr.insales.ru" action="/orders/create_with_quick_checkout.json" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><button class="m-modal-close" data-modal="close"></button><div class="m-modal-heading">Заказ в один клик</div><div class="m-modal-errors"></div><input id="shipping_address_country" type="hidden" value="RU" /><div class="m-input  "><label for="client_name" class="m-input-label">Контактное лицо (ФИО):</label><input class="m-input-field" placeholder="" type="text" id="client_name" name="client[name]" value="" /></div><div class="m-input  "><label for="client_phone" class="m-input-label">Контактный телефон:</label><input class="m-input-field" placeholder="Например: +7(926)111-11-11" type="tel" id="client_phone" name="client[phone]" value="" /></div><div class="m-input  "><label for="client_email" class="m-input-label">E-mail:</label><input class="m-input-field" placeholder="" type="text" id="client_email" name="client[email]" value="" /></div><div class="m-modal-footer"><button class="m-modal-button m-modal-button--checkout button--checkout" type="submit">Заказ в один клик</button></div></form></div></div></body>
</html>
